Ir ao conteúdo
  • Cadastre-se

bardu

Membro Júnior
  • Total de itens

    2
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre bardu

  • Data de Nascimento 26/08/1986 (34 anos)

Informações gerais

  • Cidade e Estado
    Poá
  1. Opa pessoal, tudo bem? Tenho uma duvida que parece ser bem simples, mas to rachando a cabeça aqui, se puderem me ajudar... A situação é a seguinte. Tenho 20 máquinas com Win XP ligadas a um Hub, neste hub também está ligado um servidor com Win Server 2003. A nossa conexão a internet é a rádio e vem através de um D-Link VOIP Router. A estrutura esta ligada da seguinte forma. O servidor esta ligado ao Hub com a seguinte configuração TCP/IP Ip Adress 192.168.15.37 Subnet Mask 255.255.255.0 Default Gateway 192.168.15.1 DNS 127.0.0.1 O router esta ligado diretamente ao switch. Só que eu t
  2. Bom dia Gente. É meu primeiro post aqui, portanto, peço desculpas desde já caso esteja postando no local errado, mas como é um problema de rede acho que é o local mais viavel. A situação é a seguinte, tenho um servidor com Win 2003 instalado, e os micros clientes todos são Win XP, recentemente adquirimos um PC com Win 7, mas ele não ingressa na rede, da falha de DNS (sendo que o DNS configurado é o mesmo das outras máquinas). Além disso, quando este computador é iniciado, vários outros são jogados para fora da rede, e agora este computador não consegue ver mais a rede. Ta tudo muito estran

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!