Ir ao conteúdo
  • Cadastre-se

erj145

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre erj145

  • Data de Nascimento 30/05/1983 (37 anos)

Informações gerais

  • Cidade e Estado
    Rio Branco
  1. Pessoal to com um problema chato aqui, o pc so reconhece o HD depois que entra no SETUP ai ele funciona normal, so que se tirar o pc da tomada volta a nao reconhecer o HD, ja troquei o cabo flat e a bateria da placa e continua o problema, esse pc apresentou isso depois que troquei a memoria tem alguma coisa a ver?
  2. Tenho uma w350, e otima e grava videos em alta qualidade, coisa que a w320 nao faz, se o problema nao for o preço fique com a w350.
  3. nao consigo postar o video aqui... mas tipo mandei um email pro vendendor explicando a situação e ele respondeu q era muito improvavel q aconteça de quebrar "porque nunca tinha visto isso acontecer". Sei la to desanimado com a HP como pode eles fazer um projeto mau feito... a saida de ar da fonte fica bem em cima da dobradiça da tampa... resseca mesmo e nao duvido q va quebrar logo:angry:
  4. post duplo
  5. comprei um G60 no ml, com uma semana de uso ele começou a "estalar" quando se abre e fecha a tampa.. segue o video que fiz.. sera q tem perigo de quebrar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Os Mitos do Dinheiro

APENAS R$ 9,90!

CLIQUE AQUI E COMPRE AGORA MESMO!