Ir ao conteúdo
  • Cadastre-se

Jonasffbr

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

1

Informações gerais

  • Cidade e Estado
    Ibirama - SC
  1. Oi! São quase 90 páginas de comentários em seu tópico e acredito não ter encontrado nenhum comentário a respeito de estabilizadores que usam transístores ( BTA16) em vez de relês para chavear e isso evita os 50 milisegundos e interrupção do fornecimento de energia. Qual sua opinião sobre esse tipo de equipamento?
  2. Amigo, não tem nenhum capacitor que eu não tenha trocado. Peguei um outro monitor igual e funcionando e peguei todos os capacitores dele e coloquei no monitor com o dito defeito e nada. Já troquei o C731 por outro de valor diferente e a única mudança foi na largura da abertura, o que já era esperado. Troquei também o tubo com placa e tudo e nada também. Os transístores tambêm não escaparam. Muuuito dôido!!!
  3. Tem um capacitor 102 x 2KV (azul claro) que fica entre os terminais do transístor da alta. Esse componente entra em fuga aleatoriamente causando distorção na oscilação do transístor. Já é a terceira vez que troco e 30 minutos depois o novo capacitor pifa novamente. To ficando doido!
  4. Olá para todos! Tenho na bancada um Stay 600 PDV que quando ligado a tomada 223V libera em sua saída apenas 100V. Isso significa que o estágio de estabilização não está acionando o RL2 que libera a tensão correta que é de 114V que está em um de seus terminais. O RL2 é acionado pelo Q101 que recebe comando do pino 6 do PIC. Como o PIC não libera tensão o Q101 não aciona o RL2 que aumentaria a tensão de saída de 100V para os 114V! O interessante é que quando eu tiro o nobreak da tomada com ele ligado ele entra no modo inversor corretamente mas quando eu religo o plug na tomada o pino 6 do PIC
  5. Este monitor quando ligado com o cabo VGA desconectado a imagem fica serrilhada (dente de serra). Mesmo com o cabo VGA conectado o sintoma é o mesmo. Já troquei fly-back, capacitores da fonte, poliésteres e cerâmicos do circuíto de deflecção e até o CI TDA 4867J e nada. O fly-back fica fazendo um zunido em torno de 5 a 6 KHz o que é anormal. Os tansístores e diodos também foram testados e aparentemente estão ok. Tenho suspeitas de que algum componete se mostra ok quando testado fora mas quando recolocado gera um aumento da corrente de consumo pois o transístor J5804 começa a esquentar muito rá

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!