Ir ao conteúdo
  • Cadastre-se

tjgibri

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre tjgibri

  • Data de Nascimento 31/10/1985 (35 anos)

Informações gerais

  • Cidade e Estado
    Osasco
  1. Nenhum nem outro, é genérico mesmo. Mas isso não deve fazer diferença não é?
  2. Poís é cara, mas não sei é problema de versão de testes, porque o meu não é versão de testes, é a final (7600). Se for bug do windows seven ainda não consegui solução. Será que vai ter jeito??
  3. Ei ninguém tem uma resposta pra essa dúvida???
  4. Cara fiz o que você falou mas deu na mesma. Tem outra possibilidade?
  5. Olá, tenho instalado no meu computador o Windows 7 enterprise. Contratei o serviço Speedy e chegou o modem COMTREND CT-5072s. Como de costume, já fui roteando ele pra não ter que ficar discando direto. Usei o proprio manual da COMTREND pra rotear, mas tenho um problema: Sempre que ligo o computador e o modem ele não pega conexão com internet, mesmo o modem estando conectado. Ao abrir a Central de redes e Compartilhamento aparece isso: Somente quando desativo e ativo novamente a placa de rede ele funciona. Como resolver isso? Ah detalhe essa já é a terceira placa de rede nova que insta

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!