Ir ao conteúdo
  • Cadastre-se

Thaís Brittto

Membro Júnior
  • Total de itens

    4
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Thaís Brittto

  • Data de Nascimento 12/04/1978 (43 anos)

Informações gerais

  • Cidade e Estado
    salvador
  1. obrigada f marquesan! td esta funcionado sim...so o windows q nao inicia...vou ver se consigo o drive exerno...o probl é q estou em porto velho (ro) e aqui as coisas não são tão simples...rs obrigada por diminuir a dor!!!
  2. bom.... ja pesquisei milhares de topicos e nao achei o mesmo problema que o meu... tenho um "NETBOOK" acer aspire one que hj tomou uma queda daquelas...na hora ele continuou funcionando normalmente por horas e despois desliguei...quando liguei outra vez ele ficou pedindo p escolher um modo de inicialização repetidas vezes ate que finalmente aparece o ERRO: "winlogon.exe-não foi possível localizar componente...esse aplicativo não pode ser iniciado porque não foi encontrado o componente sfc_os.dll. A reinstalação deste componente pode corrigir o problema." o windows é original...td direitinh
  3. O QUE É ISSO???? GENTE EU ESTAVA COM UM PROBLEMA TENTEI RESOLVER E CRIEI 1000!!! TEM UM ARQUIVO "C:\WINDOWS\BRPRS.EXE" QUE EU EXCLUI COM O KILLBOX MAS ELE VOLTA....ALGUEM SABE O Q É ISSO? 1-MEU SOM ESTAVA TRRRRRAVANDO...DESABILITEI 2-DEPOIS MEU LIVE MESSENGER COMEÇOU A DAR UM ERRO NA HORA Q INICIAVA E FECHAVA....SEGUNDO INDICAÇAO DE ALGUNS TOPICOS DESINSTALEI E BAIXEI OUTRA VEZ...SO QUE TINHA QUE LIMPAR O CACHE E PARA ISSO TERIA QUE EXIBIR ARQUIVOS OCULTOS.... 3- DESCOBRI QUE MEUS ARQUIVOS OCULTOS NAO APARECEM DE JEITO NENHUM...JA BAIXEI HIJACKTHIS, KILLBOX, MUDEI O REGISTRO DO "SHOWALL"
  4. gente socorro!! Meu problema começou com o live messenger que logo apos abrir dava erro e fechava...então seguindo a ajuda de alguns topicos exclui, baixei novamente e durante a instalação eu deveria apagar o cache do messenger e para isso deveria exibir arquivos ocultos em c:\documents and settings\USUARIO\contatos... a pasta contatos nao aparecu nem a pau!!! voltei aos foruns e descobri que eu tambem tenho um probleminha bem conhecido poraqui NÃO CONSIGO EXIBIR AS PASTAS E ARQUIVOS OCULTOS OU DE SISTEMA. *JA FUI DE REGEDIT MUDEI O VALOR PARA 1 E NAO ADIANTOU *PASSEI O AVG E TD QUE CONSEG

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!