Ir ao conteúdo
  • Cadastre-se

ellectro5

Membro Pleno
  • Total de itens

    66
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ellectro5

  • Data de Nascimento 17/07/1966 (54 anos)

Informações gerais

  • Cidade e Estado
    são paulo
  1. Congela sempre, como se estivesse sobregarregado, mesmo sem estar... o memtest passou, mas parece que o hdscan não... https://photos-5.dropbox.com/t/0/AAAmxpqzdci7jZwATV6Rj8MUIfMbsn0u_fy7K2dIt6bBpg/12/44561157/jpeg/1024x768/3/1409112000/0/2/001.JPG/j1NOnJU05hf2CB69LeCSq_ZTYTfaqTnRLgtMFuUz7VI https://photos-4.dropbox.com/t/0/AAAtE-XDnM_vAducC-m1L3dqlsaNxR9VXhsUgD_qnNM0ew/12/44561157/jpeg/1024x768/3/1409112000/0/2/CAM00388.jpg/nGb0iGF88rdOMxQiBvp5Mgquaz3DE0J-nkOG86m1L0U
  2. Ola! Ultimamente meu computador tem travado muito, mesmo depois de formatar e sem nenhum programa instalado, o gerenciador de tarefas do windows 8, mostra o desempenho do disco e o meu esta sempre em 100% estou querendo trocar o HD por um SSD, mas nao tenho certeza se isso resolveria o problema, a temperatura do pc esta normal, tenho um i3, 4g ram e uma placa de video de 1g, nao era pra estar travando sem motivo... alguem tem ideia do que pode ser?
  3. Levemos em conta então que o sensor de temperatura fumou um básiado, sera que o problema do disco se resolveria com uma formatação, ou se trocasse o cabo sata??
  4. Boa tarde a todos\! Tem uma coisa me incomodando a um tempo meu computador tem travado constantemente e sem motivos aparente no gráfico do gerenciador de tarefas o uso do disco esta quase sempre que 100% e ao baixar um programa para medir a temperatura do pc me deparei com isso esse 128° seria a temperatura da minha placa mãe? se sim, como ainda não explodiu? rs tenho um gabinete grande e com 1 cooler adicional não coloquei a mão nela mas por fora do gabinete não esta quente seria só um problema no sensor ou algo to tipo? Obrigado..
  5. Ola, um pc chegou pra mim da seguinte, maneira: - Quando você ligava o cabo de energia nele, o cooler rodava e ele funcionava por mias ou menos 5 a 4 segundos mesmo antes de você apertar o botão ON/OFF e desligava sozinho.. dei uma ajeitada nos cabos do F_painel e aparentemente era só mal encaixe , agora ele não desliga fica rodando mas o sistema não sobe... Não é fonte, não é HD, e não é o pente de memoria.. qual a chance de ser placa ou processador?
  6. mesmo que o processador esteja bom se a FAN estiver queimada, teria concerto?
  7. como eu disse a fonte eu ja testei a placa mãe, aparentemente nao tem curto nenhum, a duvida é um sera que foi o processador ou o cooler, não tenho essas peças de teste...
  8. Ola! fui ligar ele de manha e subiu um cheiro de queimado, abri e pude notar que o cheiro vinha da parte do meu processador... agora quando eu plugo o cabo de energia na fonte a ventoinha dela roda por 1 ou 2 segundos e para. fiz o teste da fonte ligando o cabo verde com o preto e ela liga normal, testei as memorias e HD continua mesmo coisa pluguei o cabo de força sem o cooler na CPU FAN e da a mesma coisa... - Minha conclusão é que o cooler tenha queimado, meu medo é ter acontecido algo com o processador, mas essas duas peças nao tenho como testar, se eu comprasse um cooler novo funcionar
  9. OLA ja procurei o driver da placa-mãe MI31013-J24 no site do fabricante mas só da pra fazer o download do LIVE UPDATE 5 e nao da pra usa-lo sem internet vocês teriam p drive de rede desse modelo da placa-mãe?
  10. Ola! estou com um notebook aqui nativo do windows vista para o 7 e ele tava com problema nao ligava dava um erro de boot alguma coisa ... formatei ele pro vista novamente e ele funcionou numa boa aparentemente porque a primeira vez que eu desliguei ele e quando fui ligar novamente ele carregava o window mais reiniciava de novo ... Formatei o infeliz 4 vezes e toda vez que eu desligo quando vai ligar da problema o HD dele esta ruim?: se eu formatar o windows 7 mais uma vez resolve o meu problema?
  11. Ola eu estou com um notebook, ele liga acende a bateria por uns 5 segundo e depois desliga, o que pode ser?
  12. Ola! Estou com um SEMPTOSHIBA aqui ele gira, mas o seistema nao sobe nao apita nem nada ... parece estar tudo em ordem são dois pentes ja testei um depois o outro e da a mesmo coisa ... seria a placa mãe ou o processador? a placa-mãe é uma n1996, o processador é um Celeron D
  13. especialmente o drive de video ::S
  14. Ola! estou com um notebook com a placa-mãe Clevo M540SR e formatei para o windows 7 gostaria dos drivers de video e wireless mas só acho pro vista e pro XP :S ajudem

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!