Ir ao conteúdo
  • Cadastre-se

ROGERNAVARRO

Membro Pleno
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre ROGERNAVARRO

  • Data de Nascimento 25/02/1972 (49 anos)

Informações gerais

  • Cidade e Estado
    Vila Velha/ES
  1. Edson, beleza???!!! Muito obrigado pelo apoio!!! cara, demorei pra postar a solução do problema porque só quinta-feira (04/02/10) é q parei pra mexer no PC, pois estava usando o note!!! Seguinte: Minha MOBO (DP35DP da Intel) não suportava o seven, daí tive q atualizar a Bios!!! Feito isso, o resto foi tranquilo, agora consigo selecionar a ordem de boot, etc e tal!!! Inclusive já estou com o seven instalado e ativado!!! Mais uma vez obrigado pelo apoio!!! Abs.
  2. Valeu Edson pelas dicas... vou tentar!!! cara, se eu conseguisse "bootar" o PC e cair no DOS ou até mesmo conseguisse "bootar" pelo DVD, eu resolveria o problema... Mas vou tentar usando outro PC, como você me falou... Depois, posto a resolução desse problema e como foi solucionado. Abs.
  3. Então, acho q foi isso mesmo q aconteceu em relação ao boot... Talvez conheça esse lance de boot loader, mas fiquei na dúvida, poderia dizer o q é??? Na BIOS já está configurado pra inicializar pelo DVD... Como faço o fix no boot.ini??? Abs. amigo
  4. Opa Edson... Vou tentar instalar e formatar o HD em outro PC... valeu!!! Após a instalação do SEVEN, meu PC não liga com os 2 HD´s antigos, cai numa tela dizendo pra inserir um disco de inicialização... Abs.
  5. Opa Edson, beleza!!!??? Valeu pela dica da ordem de instalação dos HD´s, vou fazer isso!!! Em relação a ligar o PC com o novo HD e o DVD, já fiz isso e não funcionou!!! Eu formatei a partição C do HD novo sem apagar as outras criadas pelo SEVEN, pois não consegui ter acesso a elas. cara, se ligo o PC com o HD novo cai numa tela pedindo para inserir o DVD de instalação e pede para reiniciar o PC e se ligo o PC sem o HD a mobo diz não ter dispositivo "bootável"... Tô achando q terei q atualizar a bios (DP35DP - Intel), pois no manual online faz menção a todos os windows anteriores (32/64 bi
  6. Galera tô com um problema e não consigo resolver, alguém ajuda aê??? Tenho no PC 2 HD (1 SATA 250 + 1 IDE 120), um com VISTA e outro com XP, ambos 64Bits, quando queria alternar entrava no setup e alterava a ordem de boot e tudo ok. Segunda agora, comprei um novo HD (1Tb) e instalei o SEVEN BR nele, mas como não consegui ativá-lo, decidi apagar e instalar o VISTA. ACONTECE QUE: mesmo alterando a ordem de boot no setup, não consigo iniciar pelo DVD, ou até mesmo os outros HD´s. Sempre inicia pelo HD com o SEVEN!!! PARA AGRAVAR AINDA MAIS: Dei um format pelo DOS na partição C: e agora nem o

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!