Ir ao conteúdo
  • Cadastre-se

DDDRib

Membro Pleno
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre DDDRib

  • Data de Nascimento 11/02/1978 (43 anos)

Informações gerais

  • Cidade e Estado
    Vitoria, ES
  1. Caro Brander... No server o ip é fixo sim... Ip Automatico somente nas estações... Como faco pra verificar esse programa de segurança avaçada do IE?? Obrigado Abs!!
  2. Prezados, possuo uma rede com servidor 2003 e estaÇÕes xp. Acontece que a internet esta compartilhada num roteador dlink di-524 e somente o servidor com sistema operacional 2003 nao navega na internet e nem responde as solicitaÇÕes de ping da maq para o roteador. Tambem nao responde ao ping quando mando solicitaÇÕes para os ips do meu provedor de acesso a internet. Vale lembrar que das estaÇÕes xp tudo funciona normalmente. As estaÇÕes estão com ips atribuidos atraves do dhcp e o server com ip estatico definido nas confs da placa de rede. O servidor nao esta nem com firewall e nem antivir
  3. tem nada!!! Nem firewall, nem antivirus nem nada!!
  4. Prezados, possuo uma rede com Servidor 2003 e estações XP. Acontece que as estações acessam a internet normalmente, pingam o ip do rotedor e do servidor de internet normalmente, no entanto, quando tento fazer as operações citadas anteriormente no servidor, nada funciona. Se eu desligar e ligar novamente o roteador, consigo acessar a internet temporariamente assim como resposta ao ping do ip do servidor de internet. Mesmo desligando e ligando o roteador, do servidor nao consigo pingar o ip do roteador. O roteador é um D-Link DI524. Se alguem puder me ajudar, fico agradecido Abs!!
  5. Verifique se o usuario logado no pc formatado tem privilegios de administrador local da maq!
  6. Prezados, boa tarde! Tenho um prob que nao estou conseguindo resolver... Possuo uma rede com um servidor com o Sist Operacional 2003 server e estações com Win XP. O Servidor esta normal, com acessos e pastas compartilhadas normalmente, porém a internet no mesmo nao funciona. Se eu desligar e ligar novamente o roteador a internet funciona durante um curto espaco de tempo e depois para. Quando tento pingar o IP do roteador o mesmo nao responde, assim como quando tento pingar o ip do servidor DNS do meu provedor de acesso a internet o mesmo tmb nao responde, so responde temporariamente quando

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!