Ir ao conteúdo
  • Cadastre-se

leandroluck

Membro Pleno
  • Total de itens

    18
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre leandroluck

  • Data de Nascimento 04/11/1991 (29 anos)

Informações gerais

  • Cidade e Estado
    porto alegre
  1. sobre o drive já havia colocado o do site original mesmo.. até o que vem com cd os 2 ficaram ruims sobre o drive que achei, estava olhando sobre esse problema na net e achei na hora fico otimo mais depois que reiniciei acho que pela 2x voltou a fica igual a antes ruim :/
  2. Achei um drive ai que em um forum coloquei fico otimo!! logo pensei ufa... demoro mais ta ai fico dia todo reiniciei e ai? voltou a fica igual a antes
  3. No caso as fotos botando o gravação por exemplo o micrifone fica sem o sinal ver la.. logo indo em propriedades de microfone e botando onde diz microfone botando 100 no programa da placa de som o 'gravação' volta ao maximo.. já testei todas as confi de varios modos alguem que use o seven ultimate e HD realtek para ajuda?
  4. Então no programa dele já mexi em tudo sem sucesso no volume de reprodução ja botei no maximo ja deixei como está nada deu certo :/ drives ta atualizado
  5. Bump alguem saber ta **** acha solução
  6. alguem? tentei de tudo ta ****
  7. Então mic microfone é doido está funcionando mais como eu não estava usando tanto fui usa e ele não está muito certo pensei que era os drives reinstalei e continua igual já formatei.. fico igual :s mais o que quebra que formatei uma segunda vez não lembro qual motivo.. e ele funcionou mais fui usa ele fico rum Som dele tá sempre assim auto ruim de mais testei em outro pc e fico normal :S
  8. alguem? tentei de tudo ta **** :angry:
  9. Então mic microfone é doido está funcionando mais como eu não estava usando tanto fui usa e ele não está muito certo pensei que era os drives reinstalei e continua igual já formatei.. fico igual :s mais o que quebra que formatei uma segunda vez não lembro qual motivo.. e ele funcionou mais fui usa ele fico rum Som dele tá sempre assim auto ruim de mais testei em outro pc e fico normal :S
  10. Sobre isso está tudo ja fiz todos os testes :/ Bem o que fiz o reset da bios dai quando fui tenta instala o seven foi tranquilo coisa doida Bem já instalei os drives todos atuais até agora está tudo otimo vamo ver como vai fica qualquer coisa eu posto aqui Obrigado pela ajuda
  11. Olá então tentei instala com 2 seven que tenho aqui 32 bits e 64 bits ambos funciono em meu outro pc e no not mais neste computador não que da boot apenas o XP funcionou e fica congelando Config

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!