Ir ao conteúdo
  • Cadastre-se

Oasis_

Membro Júnior
  • Total de itens

    6
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre Oasis_

  • Data de Nascimento 04/05/1987 (33 anos)

Informações gerais

  • Cidade e Estado
    Curitiba, PR
  1. Aparentemente, resolvi o problema! Minha placa de vídeo estava com um adaptador mais ou menos assim: E, acredito, que era esse o problema. Abri o computador, reorganizei os cabos e retirei esse adaptador e liguei diretamente na fonte. Resolveu! Estou há 2 dias sem qualquer reinicialização espontânea. Estou jogando jogos pesados e está normal. Por fim, realizei inúmeros benchmarks pesados com o 3DMark e também rolou liso. Enfim, é isso. No final das contas não era, por hora, o fim da vida da minha Corsair TX 750. Acho que aguenta mais um tempo. Obrigado a todos que ajudaram e cederam seu
  2. Perfeito, entendi suas ponderações. Sobre condenar a fonte, foi minha primeira intuição, em razão de ser o único componente "velho" por assim dizer. Todo o resto é novo. Antes desse problema começar eu andei abrindo o computador para instalar um HD novo.. de 1TB. Posso ter deixado algum cabo com folga na conexão. Meu gabinete é um Zalman Z11 e, confesso, ESPREMI os cabos em uma das laterais, para poder ter boa visibilidade dos outros componentes do PC. Apenas para informar: ontem, quando estava realizando alguns testes, troquei o cabo de força e não adiantou. O mesmo para a extensão, test
  3. HÁ! E pior, esses problemas começaram quando eu me mudei. Na nova casa o computador ficava em um local onde não há tomada, logo, tive que improvisar uma extensão simples, acoplada em um "T" onde vai televisão LED 46' e o PC com essa configuração que eu já mencionei. Fiz testes também com o cabo de força, e o problema continua. E já tentei desativar o "Anti Surge" e não adiantou também. Reinstalei os jogos, pois poderia ser problema com eles, mas não adiantou. Em uma vez o problema aconteceu com o windows limpo, sem carregar qualquer programa ou jogo. Você acha que um bom filtro de linha reso
  4. Olá amigos! Meu computador deu para reiniciar quando executo algum jogo pesado, por exemplo, BF3 ou Crysis 3. Nas vezes em que reiniciou a placa mãe "justificou" o fato com um "Asus Anti Surges" mencionando que a fonte não estava repassando alimentação suficiente para os componentes. Realizei alguns testes e as temperaturas do computador, durante o jogo, estão normais. O meu i7 não passava de 45ºC e minha placa de vídeo não passava de 75ºC. Ocorre que minha fonte, uma Corsair TX750, há tem 6 anos de idade. Será que chegou a hora dela? Todo o computador é novo, exceto ela, que carrego para t
  5. Olá gente! Estou EXAUSTIVAMENTE tentando resolver um problema com a minha Realtek ALC662 no Windows 7.. Tenho um Surround Logitech G51 e no XP esse conjunto operava uma verdadeira "obra-prima" por tamanha a qualidade do som.. eu mal aumentava 2 níveis de volume e o som EXPLODIA! (literalmente.. quem conhece o conjunto sabe do que estou falando.. ) Pois então.. instalei o Windows 7 e começaram os problemas.. o Som ficou baixo nas 3 caixas frontais, o subwoofer ficou menos intenso e as caixas traseiras simplesmente não saem som.. salvo se eu uso o recurso "preenchimento virtual" no painel da R

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!