Ir ao conteúdo
  • Cadastre-se

FRANCISMAR S

Membro Júnior
  • Total de itens

    5
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre FRANCISMAR S

  • Data de Nascimento 10/11/1973 (47 anos)

Informações gerais

  • Cidade e Estado
    TUPI PAULISTA/SP
  1. Boa Noita, pra todos. Estou com dúvidas e gostaria de poder contar com ajuda do pessoal aqui do forum. O meu computador possui um placa mãe asus P5LD2-SE, uso um processador Intel Pentium D 945 e tenho 2 pentes de memórias PC5300 DDR2 667 Mhz de 512 MB cada da marca Titan. Resolvi aumentar a memória e optei por comprar da marca Kingston, muito recomendade pelo seu custo benefício. Comprei logo 2 pentes de 2GB cada PC5300 DDR2 667 Mhz. Na placa mãe existe 4 slots para memória o A1 (amarelo), A2 (preto), B1 (amarelo) e B2 (preto), as memórias que eu tinha estavam conectadas no A1 e B1 em Dua
  2. Boa Noite, estou aqui pra pedir ajuda sobre a configuração do meu roteador... D-Link DIR-300 Já procurei tópico a respeito, e achei, porém como não tenho total conhecimento e estou começando eu fiquei com algumas dúvidas? Eu possuo um computador que tem um modem DSL conectado nele, faço a conexão via telefone, tenho uma assinatura de provedor, toda vez que ligo o computador, presciso fazer login pra me conectar. No meu entendimento (me corrijam se eu estiver errado),: vou tirar o cabo amarelo que vem com o modem e está conectado na Lan do meu computador e conectar no roteador: Tenho um US
  3. Pessoal, voltei pra relatar o resultado Primeiramente peço desculpas por não ter dado todas características da bateria e o seu carregador... O fio + possue uma caixa de fusível que é transparente deve ser de 5 ah, pois foi esse o responsável pela parada súbta da moto, por isso que ela não foi ficando fraca aos poucos, esse fusível fica na bateria e faz o contato com a moto e com o carregador este indicava que a bateria estáva carregada. Acho que ele queimou por esforço pois enquanto meu filho estava andando na moto o meu sobrinho acabou empurrando e deve ter forçado. Agora ele está carrega
  4. Obrigado Oceano e Rubemll, vou ter que procurar um técnico em eletronica pra fazer os procedimentos citados já que não tenho equipamento e nem conhecimento. Agradeço muito a ajuda e logo estarei postando o resultado. Valeu, até mais!!!
  5. Boa tarde pessoal, eu sou novo aqui no forum e já estou com um belo problema logo no natal!! Eu comprei pro meu filho uma moto elétrica da bandeirantes gt 2 ela funciona com uma bateria de 6v de 12 ah. O esperto aqui montou a moto no dia do natal a tarde, coloquei a bateria pra carregar ela carregou umas 7 horas, na hora que entreguei o presente pro meu filho ele queria já andar na moto, eu peguei e tirei a bateria do carregador e coloquei na moto ela funcionou normalmente depois de uns 20 minutos ela parou de funcionar. Bom nesse momento achei que devereia somente colocar a bateria na forma e

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

minicurso-montagem-popup.jpg

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!