Ir ao conteúdo
  • Cadastre-se

lieggio

Membro Pleno
  • Total de itens

    55
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Tudo que lieggio postou

  1. @DanielRodrigo Entre o A01 e o A10, não tem nem o que pensar. Pegue o A10. Muito mais aparelho e tem digital.
  2. Qualquer uma dessas marcas são boas. Vai na que estiver com o melhor preço.
  3. Tem vírus, como esse mostrado aqui, que estressam o computador e todo hardware que estiver nele. Isso quando não causam danos as unidades de armazenamentos ou criptografam os arquivos. Sim, isso pode danificar fisicamente o PC, pois o vírus faz ele trabalhar no "talo" o tempo todo. Tenha muito cuidado com isso. Aqui no meu PC uso o Windows Defender apenas. Tem resolvido. Mas no PC da minha esposa, também com Windows 10, uso o Avast que tenho 1 licença. Estou pensando em adquirir uma pra cá dele, também. Mas por hora o Windows defender está dando conta do recado. Eu acho.
  4. @viniciusprzy O A01 é uma boa, atende bem na maioria dos casos dando conta do recado. Mas... é uma boa opção desde que o valor seja no máximo 500 reais. Pois acima disso acha-se aparelhos muito melhores, mesmo que sejam modelos de 2018/2019 com configuração bem superior, principalmente bateria. O A01 não é ruim, porém o que ele entrega não vale o preço de um A20, por exemplo, como tem-se encontrado ele por ai. Sim, eu ia trocar o J5 da minha esposa por um A01, mas pagar o mesmo (ou até mais) que paguei no meu A20 novo? Não dá! Vou comprar outro A20 e substituir o dela.
  5. @cleiton2040 Então, se puder faça o teste desse teclado nas outras portas USB do seu computador. Se ainda sim der problema teste o teclado em outro PC pode até ser notebook. Agora uma dica que dou, também, já que não quer gastar com um bom teclado novo, procure por um bom teclado usado. Esse da Dell que mencionei foi 30 reais. Valeu a pena. Geralmente o PC por si só não causa esse tipo de coisa. Normalmente está relacionada ao dispositivo mesmo. Mas no caso ai a zica parece grande pois já são 3 teclados e o mesmo problema. Como eu relatei com o que passei, no meu caso foram 2 teclados, mas problemas diferentes. Pois eram teclados "vagabaunds", mesmo sendo novos.
  6. Eu comprei o Samsung A20 ano passado. Ele tem tela grande, de LED, câmeras duplas e boa configuração. A capacidade dele interna é 32Gb e aceita cartão até 128Gb. O Android será atualizado pro 11 já. E o preço dele é bem bom. Paguei 700 no meu, numa loja da minha cidade. Eu recomendo esse aparelho. Duro na queda também, pois o meu vira e mexe cai e ta resistindo.
  7. Se o seu HD tiver uma unidade separada para o sistema operacional é possível clonar ela em outro disco. Esse vídeo pode te ajudar nesse caso: https://www.google.com/url?sa=t&rct=j&q=&esrc=s&source=web&cd=&cad=rja&uact=8&ved=2ahUKEwis0MOW7ObxAhXxHrkGHcFFDrIQtwIwAXoECAQQAw&url=https%3A%2F%2Fwww.youtube.com%2Fwatch%3Fv%3DJGmoghbUeys&usg=AOvVaw0Dy9qzvTip0nWVWTyZX23D Mas caso tudo ai esteja em uma única unidade, ai é fazer como já falaram acima. Não tem outra saída, é instalar o sistema no SSD.
  8. Ola tudo bem? Eu passei por problemas de teclado com o PC "novo" da minha esposa (era o meu antigo que passei pra substituir o dela que já estava pouco pro que fazemos). Bom no caso eu comprei uns teclados baratos multimídia de 35 contos, da marca "vagabaunds" e me dei mal. O primeiro estava dando tela azul no PC, tinha problema no cabo. Levei troquei por outro e funcionou. Mas com pouco tempo esse outro passou a ter vida própria e digitar sozinho. Além de repetir letras, tinha uma espécie de mau-contato nas teclas que não ficavam acionadas enquanto estivessem pressionadas. Fui na loja reclamar, de novo, e me devolveram o dinheiro. Dai eu, cansado disso já, fui na internet e vi um teclado da Dell USB, estilo mecânico, a venda por 30 reais. Comprei e... lá se vão 3 meses e nenhum problema. Um teclado usado, mas de qualidade e que está muito bom. Coisas de marcas baratas geralmente não prestam. Um bom teclado de marca boa, novo, tem um preço bem salgado hoje em dia. Experimente ver um outro teclado. Se tiver como teste algum outro ai e veja se dá o mesmo problema.
  9. Indo direto ao ponto crie um pendrive bootável do Windows 10 pelo Media Creation Tools da Microsoft. Inicialize o PC com o pendrive conectado entre no menu de boot ou na BIOS e escolha pra iniciar com o Pendrive. Pronto instale o Windows normalmente. Só atente-se para fazer a escolha certa do dispositivo onde pretende instalar o sistema, no seu caso o SSD. Fazendo dessa forma a criação de uma mídia bootável do Windows 10, não terá problemas em instalar no seu PC. No mais o processo de instalação é bem automatizado e lembra a instalação do Windows 7 na parte que necessita de intervenção do usuário. De resto ele faz tudo, praticamente, sozinho. O Media Cration Tools da Microsoft já faz um pendrive bootável do Windows 10 que funciona tanto em UEFI quanto no padrão anterior. Com relação a essa questão de ter o Windows 7 instalado no HD, se não quiser mantê-lo mais ou não quiser ter dois sistemas rodando em dual-boot ai. Desconecte o HD do PC deixando apenas o SSD conectado. Faça a instalação do Windows 10 normalmente. Depois é só conectar o HD novamente, ficando com os dois conectados. Pronto, seja feliz. Eu faço assim e funciona. Aaaahhh, depois que tiver com o Windows 10 instalado, SSD e HD conectado, com tudo devidamente configurado. É só ir na unidade onde está o Windows 7 no HD e limpar. Se tens arquivos que não quer apagar, apenas delete a tudo relacionado ao Windows 7, como sua pasta, a de usuários e as pastas "Arquivos de Programas". Pronto. Seja feliz com seu novo PC funcionando direitinho no Windows 10. Se na referida unidade não tem nada de importante a ser mantido, basta ir em gerenciamento de disco e formate a unidade em questão. Pronto terá mais uma unidade de arquivos.
  10. Se a máquina foi corretamente montada. Logo de cara no padrão atingir essas temperaturas que você citou não é nada normal. Sem estresse do processador já apresentava temperatura elevada em um conjunto recém montado com tudo limpo. Bom após uma configuração na BIOS onde foi feito uma redução de frequência e uma diminuição da tensão a temperatura caiu porque houve uma redução no desempenho. É preciso rever a montagem de todo o conjunto. Parece bobagem, mas pode ter alguma anomalia no processador, na placa-mãe e por ai segue. O meu, que é um AMD Athlon 3000G geralmente fica oscilando a frequência e a tensão, mas a temperatura se mantém na casa dos 30º em uso normal do sistema. Quando estou renderizando vídeo, por exemplo, ai sobe para uns 35/40º mas não passa muito disso. E aqui a refrigeração é bem simplória. Sendo uma cooler box da AMD no processador e duas fans no gabinete, sendo uma na parte frontal puxando ar e outra na parte traseira liberando ar pra fora. Criando-se assim um túnel de ventilação. E o PC funciona de boa. Se o meu processador, que é mais fraco, num PC onde a refrigeração geral não está tão com tantas fans assim, a temperatura está baixa funcionando na frequência padrão dele. Então tem algo que precisaria ser mais aprofundado ai no seu computador que é bem mais forte que o meu e está com um sistema de refrigeração ainda mais eficiente. Alguém que tenha um conhecimento mais aprofundado sobre isso poderia elucidar melhor sobre o caso. Mas que tem algo estranho ai, isso tem. Agora quanto a perda de performance por ter sido feita uma redução de frequência e tensão na BIOS, com certeza terá sim, mas não será nada tão impactante assim. Creio eu.
  11. @Math.Pi Estes erros, como os dois mencionados acima, ocorrem desde o Windows 10 20H2. Essa era a versão que foi inicialmente instalada nesse computador. Essa máquina mal tem 1 ano. Interessante que no momento em que escrevo essa resposta, apareceu uma atualização nova no AMD Radeon Software. Atualizou o driver de vídeo e aparentemente está tudo ok. Vou seguir observando o funcionamento do meu computador.
  12. É os "appcrash" não pararam de ocorrer. Só pra título de exemplo esse é o "appcrash" do AMD Radeon Software: Fonte AMD External Events Client Module Resumo Parou de funcionar Data ‎14/‎07/‎2021 23:44 Status Relatório enviado Descrição Caminho do Aplicativo com Falha: C:\Windows\System32\DriverStore\FileRepository\u0366490.inf_amd64_c0dea8a43cb81731\B366217\atieclxx.exe Assinatura do problema Nome de Evento de Problema: APPCRASH Nome do Aplicativo: atieclxx.exe Versão do Aplicativo: 27.20.21002.112 Carimbo de Data/Hora do Aplicativo: 6075c8ed Nome do Módulo de Falhas: atieclxx.exe Versão do Módulo de Falhas: 27.20.21002.112 Carimbo de Data/Hora do Módulo de Falhas: 6075c8ed Código de Exceção: c0000005 Deslocamento de Exceção: 00000000000359c6 Versão do sistema operacional: 10.0.19043.2.0.0.256.48 Identificação da Localidade: 1046 Informações Adicionais 1: 1a69 Informações Adicionais 2: 1a6919b467893cd68641abd19affd7c2 Informações Adicionais 3: 95c0 Informações Adicionais 4: 95c0244fb9b50816578ca765070adebf Informações adicionais sobre o problema ID de Compartimento de Memória: 7c0f983806dc7d0fe9b4071f5521217c (1852113177909731708) Alguém tem alguma ideia do que possa estar ocorrendo aqui??? ----------------------------------------------------------------------------------------------------------------------------------------------- Já esse erro aqui refere ao "WindowsWcpOtherFailure": Fonte Windows Modules Installer Worker Resumo WindowsWcpOtherFailure3 Data ‎15/‎07/‎2021 14:55 Status Relatório enviado Assinatura do problema Nome de Evento de Problema: WindowsWcpOtherFailure3 OsVersion: 10.0.19041.1081:1 File: wcp\componentstore\storelayout.cpp Function: ComponentStore::CRawStoreLayout::HydrateFileUsingForwardAndReverseDeltas Line: 1682 Status: 800f0984 StackHash: 0x4fd07262 Versão do sistema operacional: 10.0.19043.2.0.0.256.48 Identificação da Localidade: 1046 Informações adicionais sobre o problema ID de Compartimento de Memória: 536d5e6ca361602c768122685949d056 (1621615172400042070) O que poderia estar relacionado a esse erro em específico????
  13. @Math.Pi Obrigado. Espero que isso resolva.
  14. Ai ai... a forma da escrita está implícita a questão de que não tenho nenhuma informação sobre o fabricante da placa-mãe. Ou seja estou as cegas quanto a isso. Nem quem me vendeu se pronunciou até hoje. Eu só estou buscando entender o que pode estar "tanto" erro de "appcrash" como tem ocorrido. Um computador que está dentro da temperatura normal. Bem ventilado e limpo. Não era para apresentar sintomas estranhos. Mas aqui tenho presenciado isso. Estranho, muito estranho.
  15. @Math.Pi Infelizmente não tem nada mais impresso na placa além dessa inscrição RohS. No CPUZ e Speccy não aparece marca, somente o chipset. Informei e ponto.
  16. Só para encerrar o assunto, agora quero ver os críticos de plantão. O problema do som foi resolvido. Me mandaram o driver e app correto e tudo está funcionando direitinho como deve ser. Tanto o painel frontal quanto o traseiro. Apesar de ainda presenciar algumas anomalias aqui lá se vão mais de 2 meses com o computador trabalhando full. Sem maiores problemas. Edito meus vídeos em FullHD, não importa qual o tempo do vídeo e vai numa boa. O Da Vinci resolve funciona e o Firestorm Viewer (visualizador da plataforma Second Life) funciona com gráficos alto, sem muito esforço. Bem é isso.
  17. Ola pessoal, gostaria de uma ajuda e peço por gentileza que leiam toda a postagem e só respondam se for ajudar. Nas minhas postagens gosto de detalhar tudo para um melhor entendimento do que pode estar ocorrendo aqui. Obrigado. Bom, vamos lá, tenho o seguinte desktop: placa-mãe RohS Chipset: AMD A320 Padrão: AM4 Processador: AMD Athlon 3000G RAM: 8Gb DDR4 IGPU (vídeo integrado): Vega 3 SSD Sata: 240Gb HD Sata: 1Tb Fonte de 500 Watts Computador devidamente configurado com todos os drivers corretamente instalados e sistema atualizdo. Ocorre que tenho notado algumas anomalias nesse computador. O mais comum que observei são erros de "APPCRASH" que ocorrem com alguns programas. Um desses programas que tem apresentado esse erro é o aplicativo da AMD, o AMD Radeon Software. Isso tem sido algo bem corriqueiro por aqui. No caso do aplicativo da AMD, das vezes que ele da erro, algumas poucas a tela pisca. Mas esse sintoma é muito raro. Normalmente só fica o erro nos relatórios de erros do Windows. Então, logo quando a Microsoft começou a liberar a versão 21H1 do Windows 10 eu vi em canais, com o do Cândido N7 no YouTube, alertando para problemas sérios relacionados a hardwares AMD. Tanto que esse Youtuber que citei e outros que encontrei por meio de uma pesquisa na internet, recomendavam a não atualização do sistema por enquanto. Pois bem, eu esperei mais um pouco e vi que a Microsoft andou lançando atualizações "emergenciais" para problemas no Windows 10 21H1. Então resolvi fazer a atualização de versão só agora, tem 1 semana. A minha dúvida é: Ainda está havendo problemas em relação a AMD e o Windows 10? Meu computador pode ter problemas relacionados ao hardware? Não uso nada mais além do que citei acima nas configurações do PC. Minha rede está ligada via cabo. Não tenho nenhum dispositivo conectado ao conjunto fora HD e SSD.
  18. Nesses apps e também incluo o Speccy, não aparece nada referente a quem fabricou essa placa-mãe. Veja imagem do CPU-Z: @MARLON LACERDA Obrigado. Concordo com o que disse em relação ao PC. Eu comprei esse, porque precisava e depois de muita pesquisa e gasto com combustível. Foi a melhor opção que eu encontrei sem ser hardware defasado. E a respeito da placa-mãe, sim eu passei batido pois achei ser uma BIOSTAR devido a esse fabricante ter o modelo A320. Depois descobri que a ASUS também tem placa AM4 com o mesmo chipset. O problema que tenho observado é referente ao som. A empresa que comprei me respondeu solicitando dados. Já passei. Vou aguardar o desenrolar da semana. Obrigado.
  19. O gabinete tem tampa de vidro e é possível abrir, com cautela, sem danificar o lacre de garantia. Pois só veio lacre de garantia na parte de trás. Então o SSD, que é leve e fino, não demanda de tanta mão de obra quanto um HD, por exemplo, para ser instalado. Por fim ninguém me falou que comprar um PC a venda em loja de e-commerce é fria. Aliás só vi, até o momento, falarem isso quando alguém tem alguma dúvida ou reporta ter presenciado algum bug. Pois se o PC funciona ninguém fala nada. Nem quando a pessoa posta um review positivo. Pois se são tão ruins assim, mesmo em posts com reviews positivo a cerca do equipamento, é preciso que os demais conhecedores postem, falem, ressaltem que foi sorte de quem comprou e não é via de regra isso. Tais ações, simples, ajudam a não termos esse tipo de situações então. Eu comprei esse computador, especificamente, justamente porque vi muitos reviews positivos sobre essa configuração e no referido anúncio estar com classificação positiva. Então eu não vi ninguém dizendo para não comprar esse tipo de equipamento porque é fria. "- A, mas quem não pergunta..." Quando se trata de algo muito ruim não devemos esperar alguém perguntar. Devemos simplesmente dizer a verdade, se esta assim for, para todos tomarem conhecimento sem necessidade de ficar perguntando. Imaginem se tudo que formos fazer na vida, termos que aguardar alguém nos responder pra saber se fazemos ou não?! Problemas sempre existem e não importa onde, ou qual a marca. Produtos caríssimos de marca renomada dão problemas e baratos podem sim funcionar muito bem. O que muitas vezes falta é informação. Eu, se vejo alguma coisa que comprovadamente é ruim, trato logo de falar, expor e deixar ai em fóruns, vídeos, redes sociais. Quanto mais espalhado for melhor. As pessoas precisam saber. Disse isso tudo não por maldade ou criar intriga, mas porque eu vim aqui reportar um problema, afim de obter alguma luz a cerca do mesmo. E até agora o que recebi de retorno foram críticas a postagem e a compra. Vejam que interessante: se tivesse apenas dito que montei esse computador, sem se quer mencionar que comprei pronto em loja de e-commerce, certeza que estaríamos debatendo o problema em si. Bom vamos ver se alguém me dá uma luz acerca do problema. Ps.: Aceito um computador "decente" também.
  20. Ola,@Tavaares00 agradecido pela vossa resposta. Bom: Comprei esse computador, num site de e-commerce renomado, por conta de dois fatores: A configuração ser a mais atualizada que encontrei. O preço ser o que se adequou ao cenário que eu pude me comprometer (ainda sim não foi barato para os dias atuais diante do que passamos). Antes de tomar tal decisão. Cotei em lojas físicas da minha cidade onde, o valor que estou pagando num gabinete completo, cobriria somente parte de um conjunto. Isso se tratando de hardwares mais atuais. Ou seja montar um computador novo (apenas o gabinete) estava saindo muito mais caro do que o valor que estou pagando nesse computador. Além disso eu só estava conseguindo montar um computador, completo, com hardware mais antigo. Se fosse para fazer isso eu continuaria com meu AMD Athlon X3 455 e apenas compraria um outro processador AMD Athlon II ou Phenon II para substituir o Sempron 240 do PC da minha esposa (processador este que é um núcleo, uma thread, fraco e antigo). Mas eu vinha buscando, mesmo em tempos adversos, ver um computador mais novo com uma arquitetura mais moderna para poder melhorar aqui o meus equipamentos de trabalho. Ficando, assim, com duas máquinas boas (em termos de configuração). O Sempron foi vendido. Então, que me perdoe o que vou fizer, mas se tivesse deixado a preguiça de lado veria que o que me sugeriu foi feito logo que instalei o SSD nesse equipamento. Uma instalação limpa, como se tivesse acabado de montar todas as peças no gabinete. Instalei o Windows 10 Pro, o qual tenho licença adquirida, no SSD zerado. O SSD de 240Gb ficou todo para o sistema, sem se quer ser particionado. Já o HD de 1Tb, que veio com ele e tinha Linux Mint, foi zerado e reorganizado como uma única partição de arquivos. O que estou buscando é entender o que pode estar acontecendo aqui que me fez ter 3 registros de erro de hardware, código 144, provavelmente relacionado ao som. É isso, obrigado.
  21. Ola pessoal, recentemente comprei um computador novo pela internet, no site de uma conhecida loja de varejo. Um gabinete montado com a seguinte configuração: AMD Athlon 3000G placa-mãe AM4 Modelo: Chipset A320 Memória RAM 8Gb DDR4 HD de 1Tb, que veio com Linux Mint instalado Placa de vídeo integrada VEGA 3 A única adição que fiz nessa máquina foi colocar meu SSD de 240Gb que uso para o Windows 10. Ocorre que eu tenho observado umas coisas curiosas aqui. De pronto identifiquei que as conexões de áudio frontais não estão funcionando. No dia 01 de junho, não notei, mas ocorreu um erro de hardware (live kernel event 144). Erro, este, que só fui tomar ciência tempo depois quando tive de acessar a área de Relatórios de Erros do Windows 10. Isso devido a esses dias ter ocorrido os seguintes sintomas aqui: Estou vendo um vídeo no YouTube, por exemplo, o som some e o vídeo da uma falha mas continua rodando. Se eu paro o vídeo e escolho algum ponto dele o som volta. Estava eu outro dia, jogando o GTA San Andreas, um dos pouquíssimos jogos que faço uso por aqui e do nada o som sumiu. Pensei ser problema do jogo que, é antigo, a versão que tenho a bastante tempo é a 1.1 e mesmo no meu outro PC, que é um AMD apresentava falhas no Windows 10 do tipo, congelamento de tela ou fechar-se sozinho do nada. Aqui uso veículos modificados. Na virada do dia 15 para o dia 16 (agora), enquanto eu gravava um vídeo para o meu canal pelo OBS Studio, onde estava capturando a tela e meu microfone (que é novo), o computador começou a congelar do nada. Ele foi congelando aos poucos até chegar ao ponto de travar e eu ter que reiniciar o mesmo pelo botão power, pois não achei (ainda) botão reset nesse gabinete. Após restabelecido o sistema fui logo olhar o Relatório de Erros do Windows e, como eu suspeitava, tinha dois erros de hardware novos. Segui usando o computador. Desisti, por hora, fazer o vídeo que estava gravando. Dai eu observei que do nada o ícone do microfone começou a piscar na system tray. Coincidentemente eu estava vendo um vídeo, que apresentou a mesma falha aqui relatada. Imediatamente fui nos Dispositivos de Áudio, na parte de Dispositivos de Gravação e observei que o microfone estava como se estivesse sendo conectado e desconectado. Isso sem eu nem triscar em nada. O microfone que uso aqui é novo, próprio para PC, da marca Tomate e funciona muito bem. Pois tenho dois aqui e estão perfeitamente funcionais no outro PC que tenho aqui. Meu computador, que é novo, só veio com o sistema de refrigeração "básico", ou seja o cooler do processador nada mais. A placa-mãe, cujo a marca desconheço, é uma AM4, destas compactas. A única coisa que sei é o chipset informado no anúncio, que é o A320. Fora isso não sei mais nada. Pois nenhum programa que informa o hardware, aparece qual é o fabricante e o modelo. CPUZ Speccy AIDA 64 DXDiag O gabinete é preto tipo torre, médio, mas com bastante espaço interno e boa ventilação. Ainda não tive condições de colocar mais Air-cooler. Pretendo colocar aquelas RGB futuramente. No momento, quando sito que ele está um pouquinho mais quente (sei que AMD é meio esquentadinho, pois uso AMD a muito, muito, muito tempo) eu ligo um ventilador que tenho aqui posicionado a frente de onde está o gabinete. O gabinete está sobre uma mesa, longe de paredes, cantos, fora de baia e no rumo de uma enorme janela. Então é bem ventilado o local. Estou aguardando retorno de quem me vendeu sobre o que fazer, mas até o momento não me retornam. Pelo fato desse computador ter vindo, apenas, com um HD de 1Tb. A única coisa que fiz foi adicionar meu SSD de 240Gb onde está alocado para o Windows 10. Nesse tempo estou tentando entender o que pode estar acontecendo aqui. Foi feita uma instalação limpa do Windows 10 no SSD Os drivers foram reconhecidos automaticamente pelo Windows 10 Apenas o driver da IGPU Vega 3 que eu fui no site da AMD e instalei o driver proprietário No mais o Windows reconheceu e instalou o resto Pesquisando mais a fundo sobre qual seria o modelo dessa placa-mãe, para saber sobre drivers, não encontrei nada concreto. Apenas a possibilidade de ser uma BioStar, pois vi outro anúncio em outro site com configuração idêntica a essa, mas que no caso dizia o modelo da placa-mãe como sendo uma BioStar. Apenas isso que me fez pensar ser a mesma placa, mas olhando bem mais a fundo vi que não parece ser. A minha placa é diferente fisicamente dessa que citei. Ainda seguindo com minhas pesquisas eu acabei encontrando, agora a pouco, driver no site da AMD para o Chipset que no anúncio que comprei diz ser A320. Por conta desse novo achado, resolvi vir nos fóruns relatar minha história. Pois: Gostaria de saber se posso instalar esse driver proprietário que achei no site da AMD referente ao que diz ser o chipset da placa do meu computador?! Se ao instalar esse driver o problema vá ser resolvido?! Se devo deixar quieto como está, aguardar retorno da empresa vendedora e acionar a garantia? O que me dizem a respeito de tudo que vos relatei aqui? Alguém já passou por algo parecido? Desde já muito obrigado!
  22. @rene.negrao74 Pois então: Baixe e instale o Cristal Disk Info Execute ele ai e mande fazer uma avaliação do HD Pode ser o HD a causa do seu problema.
  23. Baixe o AIDA64 e veja qual é o seu hardware. Ai é só baixar os drivers corretos e pronto.
  24. Porque será que no o meu AMD Sempron 140 (1 núcleo e 1 thread) com HD de 1Tb e 4 Gb de RAM, com o Windows 8.1 roda tão liso quanto meu AMD Athlon x3 (3.30GHz 3 núcleos e 3 threads) com SSD e 6Gb de RAM que tem o Windows 10 Pro? Sendo que esse AMD Sempron de 2.7GHz com o Windows 10 (mesmo o 32bits) ficou parecendo um elefante subindo uma ladeira em cima de uma bicicleta motorizada. Ah e esse AMD Sempron antes tinha Windows 7 e no 8.1 roda tão fluído quanto. Bem, eu não consigo entender, pois falam que o 8.1 é terrível. E por aqui quem tá sendo terrível é o Windows 10. Será que há uma explicação para esse tipo de fenômeno?
  25. @WOZ Dods Pois então é mais estranho ainda, porque é BIOS padrão antigo, normal, deveria funcionar o pendrive com Windows.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!