Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

cezarasc

Membros Plenos
  • Total de itens

    514
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

16

Sobre cezarasc

  • Data de Nascimento 01-02-1977 (41 anos)

Informações gerais

  • Cidade e Estado
    São Paulo, São Paulo
  1. Oi gente! Estou com um probleminha chato no note de um amigo. O hd ao iniciar, faz um barulho parecido com toc, toc, toc, toc, toc, toc, toc, (algo sim e com essa sequencia) e vai para a tela da bios, na qual o hD não é reconhecido. Desligando e ligando novamente o erro acontece; ou então, funciona perfeitamente! Abri o note, desconectei o hd, do adaptador e conectei novamente. O barulho parou de acontecer por um tempinho, mas retorna quando menos espera. Testei HDtune, Speedfan e crytaldiskinfo, e nada acusa erro visível. https://i.imgur.com/fvqvsxY.png https://i.imgur.com/i2LgKfi.png Obs: o barulho só ocorre na inicialização. De resto, não faz barulho! Estou pensando que pode ser má alimentação do conector ou defeito no adaptador!! Alguém já passou por isso? Valeria a pena trocar o hd de lugar com o dvd, utilizando um adaptador? Obs: testei com o hd tunes e não tem setores defeituosos Desde já agradeço a atenção! Abs, Cezar
  2. @Equipe Clube do Hardware Flavia, bom dia. Referente a esta notícia de placa-mãe, não deixe de postar uma ou duas fotos (esse feedback é para qualquer tipo de hardware). Muitas vezes, o leitor entra mais para ver a foto do que a especificação; ou ainda, a foto incentiva a ver as especificações. Abs, Cezar
  3. Renato, Ao que parece: metade é problema com o gravador e metade é com as mídias. Nunca, mas nunca compre nada da multilaser (multilixo) Primeiro erro: comprar pack com 100, sem conhecer a marca. Pesquise as melhores marcas. E aqui sugiro a Ridata. Abs, Cezar
  4. Eu queria saber sobre a qualidade do material utilizado no gabinete (chapas, peças de plástico internas e externas)? Abs, Cezar
  5. http://adrenaline.uol.com.br/forum/gabinetes-e-case-mod/567448-duvida-sobre-cabo-1386-no-corsair-carbide-500r.html
  6. Rafael, Como eles se saem reproduzindo filmes em full hd? Abs, Cezar
  7. ikslow, Como você adquiriu este win 8. Na microsoft, mercadolivre, ou pirata? Independente da forma que tenha feito, ligue sem medo na microsft e pergunte o porque do problema? Já fiz isso com licença comprada no mercadolivre por 30 reais e não deu problema nenhum. Abs, Cezar
  8. Pessoal, bom dia. Referente a configuração abaixo: Windows 7 Ultimate SP1 64Bits placa-mãe Intel H81 Processador Intel Core i5-4430 3.0GHz Placa de vídeo Nividia Geoferce GTX 650ti 2Gb RAM 8Gb 1333MHz Hd de 500 GB Sata 3 Seagate 3 Fans de 12 cm Sei que a fonte apropriada para esta configuração é a Corsair 430 (versão mais nova) ou a Seasonic 430 (atualmente está difícil de encontrar). Queria saber até qual placa de vídeo, a fonte aguenta com margem de segurança? Ou, na verdade eu deveria buscar o quanto esta configuração, sem placa de vídeo gasta, para saber qual VGA colocar mais para a frente? Obrigado, Abs, Cezar
  9. Roberto obrigado pelo agradecimento. Entretanto não dispensei tempo não. Somente tento ajudar quando possível, igual a muitos colegas aqui do fórum, com muito mais experiência do que a minha. Sobre seu problema, é assim que vejo a situação, como descrito acima. Como os gastos estão um pouco menos da metade do valor do note, ainda vale arrumar; após isso é complicado. Abs, Cezar Obs: vamos ver se aparece algum colega que concorda comigo ou que apresente uma solução melhor.
  10. Roberto2, Sou da seguinte opinião: O note já te encheu? tem dinheiro para pegar um novo? Se sim, vá em frente e pegue um novo. Não tem dinheiro agora. Já gastou 180 + 100 ((Restauração) essa você mesmo podei ter feito seguindo um tutorial). Como disse que usa pouco, deixe as listras ficarem maiores e mais para frente, arrume por 350. Depois disso, se der algum problema igual ou mais caro; aí já não compensa mais. Abs, Cezar
  11. Ronan, Dissipar 10w em um desktop não me preocupa, mas em um note, sim. Se você não está mais interessado no seu note e pode trocar por outro caso de algum problema, se seguir o que o colega informou. Vá em frente. Porém, presumo que por insistir na troca do processador, é porque não quer gastar agora correto? Achei no ebay vários processadores iguais ao seu: http://www.ebay.com/sch/i.html?_trksid=p2050601.m570.l1313.TR0.TRC0.XTurion+II+P560&_nkw=Turion+II+P560&_sacat=0&_from=R40 Custa 18 dolares. Se for taxado, não é um valor muito alto. Agora, você já tentou retirar o processador e encaixar novamente, para ter certeza de que o mesmo está avariado? Abs, Cezar

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×