Ir ao conteúdo
  • Cadastre-se

LopezForever

Membros Plenos
  • Total de itens

    25
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre LopezForever

  • Data de Nascimento 22-09-1992 (26 anos)

Informações gerais

  • Cidade e Estado
    Limoeiro
  1. Boa tarde pessoal, recentemente meu Water Cooler h80 parou de funcionar, não tô podendo gastar muito e gostaria de saber se um Cooler Master Blizzard T2 dá conta do meu processador que é um AMD FX8320.. Eu tô usando um cooler normal aqui por enquanto, mas quando rodo algum jogo pesado a temperatura vai lá em cima e o pc se desliga. (Acontecia isso antes de comprar o meu h80, ai na época comprei ele e foi só felicidade) Desculpem pela minha ignorância mas procurei aqui pelo Youtube e no Google não achei informações pra me deixar confiante em comprar o T2! Será que segura em uns 60º? Alguém me ajuda por favor..
  2. Boa tarde amigos e amigas! Estou com um problema no Sony Vegas 12 como havia comentado no título do tópico, é o seguinte: Ao colocar para renderizar um vídeo com duração de 28:00:01 o tempo da renderização começa a contar (Utilizando o formato: MainConcept AVC/ACC (*.mp4;*.avc) > Internet HD 1080p) até aí tudo bem, mas quando chega em determinado momento a porcentagem "para", o tempo acaba e o vegas não finaliza a renderização. Link do print: https://uploaddeimagens.com.br/imagens/bug_vegas-png ----------- Estou querendo este vídeo para upar no youtube no meu canal, antes eu usava uma configuração modificada Full HD que aprendi na net (Windows Media Video V11 (*.wmv)) a mesma funcionava, porém essa semana me deparei com um bug (outro bug) que o era do tempo de término que não parava de subir e ele não renderizava. Daí fuçando na net encontrei esta opção de Internet HD 1080p e que por azar está dando o bug da imagem acima, não sei mais como proceder, só quero um vídeo final em HD 1080p... ---------- Minhas configurações são consideravelmente boas acredito: Windows 8.1 Pro 64-bit AMD FX-8320E Eight-Core Processor 8,0 GB RAM NVIDIA GeForce GTX 650 Obs.: 1- Já alterei o "Encode Mode" para CUDA (assim utilizando o recurso da minha placa NVIDIA para acelerar a renderização) mas o bug continua. 2- Já restaurei as configurações do Vegas, o bug persiste. Por favor, alguém pode me ajudar? Deus abençoe todos vocês!
  3. Olá, finalmente resolveram meu problema! Falei com o técnico do meu provedor de internet e ele decidiu trocar o servidor que eu estava, assim o ip que estava zuado mudou e agora está tudo resolvido. Consigo acessar normalmente qualquer site! Obrigado amigo Leandro pela força!
  4. Olá, Leandro... Não sei responder de forma certa, como seria compartilhada? Tipo, eu não compartilho com vizinhos nem com ninguém, porém não sei se este ip pode ser um ip compartilhado (algo relativo a antena do provedor)... Ainda estou com o problema!
  5. Olá, Eu tenho conhecimento dos programas instalados e até revisei um por um só pra ter a certeza, e o programa da caixa eu sempre usei e nunca deu problemas, até então no notebook da minha irmã não tem ele, e o problema também aparece lá. Bem, descobri do que se trata, simplesmente meu ip de dns foi colocado em algumas blacklists (engraçado que o ip que aparece nas páginas do captcha não correspondem a nenhum que aparece no meu "ipconfig" no CMD) e por precaução alguns sites *CloudFlare estão me levando para a página de captcha. Entrei em contato com o meu provedor de internet, 2 técnicos não conseguiram resolver, entrei em contato com outro da central deles, até então não solucionaram o problema! (Site para conferir o ip: http://mxtoolbox.com/) MEU IP BLOQUEADO: IMAGEM "Estranho que aconteceu com minha vizinha também." Estou tentando desbloquear indo em site por site das blacklists e fazendo uma solicitação de remoção do bendito IP, no momento estou em 7 blacklists... porém só consegui remover o ip de 1. Se alguém tiver alguma sugestão, ou algo gostaria de ajuda! Não sei mais o que fazer... Amigo Leandro, já que me pediu o print do gerenciador: IMAGEM
  6. Bom dia amigo Leandro! Eu já havia verificado se tinha algo instalado no pc e nos navegadores... porém não achei nada suspeito: Imagem Dos Programas Instalados Imagem Plugins do Firefox Imagem Extensões do Crhome Bem, acho que não poderia ser algo instalado, pois como o netbook da minha irmã também estaria com o mesmo problema?.. e eu nem uso e nem passo nada pra ele, e minha vizinha que nem o mesmo provedor de internet usa e também está com o problema.... Obrigado Leandro, fico no aguardo.
  7. Boa noite pessoal! Estou com um problema e não consigo nem saber a causa disto tudo, é o seguinte: Quando acesso certos sites, tanto no (Chrome, quanto no Firefox) sou levado para uma página de captcha... digito o captcha e sou levado para os sites normalmente, porém se vou acessar o site de novo aparece a mesma coisa, tendo eu que digitar um captcha novamente... fazem alguns dias que estão assim e até então não consegui resolver, até aqui no fórum do clubedohardware dá essa zica antes de entrar. (Detalhe: Mencionei com minha vizinha e ela disse que está com o mesmo problema, porém não temos a mesma internet e não compartilhamos nenhum pendrive ou algo que possa ter passado um vírus semelhante um para o outro.) (Acabei de saber que o netebook da minha irmã aqui também está com a mesma coisa, quando ela tenta acessar alguns sites. Tipo aqui ela usa o wifi do roteador "TPLINK" que eu tenho.. mais não posso dizer que é ele porque por que minha vizinha também tá com o problema. Será algo com os provedores de internet?) Segue a imagem do que está acontecendo... da página do captcha: PARTE DE CIMA DA PÁGINA PARTE DE BAIXO DA PÁGINA Bem ouvi boatos que poderia ser algo com o meu IP... e se observarem na parte de baixo da página aparece meu IP... (que pintei de preto), também acho que é algo relacionado à CloudFlare <- link que tá aparece no fim da página do captcha. Por favor, alguém pode ajudar este nobre internauta triste?
  8. Pessoal alguém poderia me passar o link do drive por favor! Ralink RT61 Turbo Wireless LAN Card Modelo - RT2561ST Meu Windows é o 7 Ultimate x64 já baixei muitos drivers porém sem sucesso, instalei o SlimDrivers e ele não aparece, instalei o Driver Easy e ele não aparece e meu windows não consegue instalar o drive sozinho. No gerenciador de dispositivos sempre fica assim: Também não tem no site do fabricante: http://www.ralinktech.com/en/ Por favor alguém me ajude! :(
  9. Olá pessoal, estou montando um blog e estou tendo dificuldades com o código do "infinite scrolling"! As capas da atualização do scrolling estão com um espaço de -10px "eu diria" e não consigo adicionar o "css" no script para "margin-left: 10px;" para que fiquem ajustadas com as capas do "não scrolling" se é que me entendem... Segue a Foto: http://3.bp.blogspot.com/-JxXQ6oefPuk/UiD4dt2lTKI/AAAAAAAACYM/f2Ec1VTY3g8/s1600/Sem+título.png Esse é o código: (function(){function f(){e||(e=!0,c?(a.find("a").hide(),a.find("img").show(),$.get(c,null,function({var b=$(,d=b.find("a.blog-pager-older-link");d?c=d.attr("href"):(c="",a.hide());b=b.find(g+">*");$(g).append(;window.gapi&&window.gapi.plusone&&window.gapi.plusone.go&&window.gapi.plusone.go();a.find("img").hide();a.find("a").show();e=!1})):a.hide())}function i(){var b=document.body.scrollHeight,a=$(window).scrollTop()+$(window).height();100>b-a&&f()}function h(){if("item"!=_WidgetManager._GetAllData().blog.pageType&& (c=$("a.blog-pager-older-link").attr("href"))){var b=$('<a href="javascript:;">Load more posts</a>');b.click(f);var d=$('<img src="'+j+'" style="display: none;">');$(window).scroll(i);a=$('<div style="text-align: center; font-size: 150%;"></div>');a.append(;a.append(d);a.insertBefore($("#blog-pager"));$("#blog-pager").hide()}}var j="https://lh3.googleusercontent.com/-FiCzyOK4Mew/T4aAj2uVJKI/AAAAAAAAPaY/x23tjGIH7ls/s32/ajax-loader.gif",c="",a=null,g="div.blog-posts",e=!1;"complete"==document.readyState|| "loaded"==document.readyState?h():$(document).ready(h)})(); Já tentei <div style="margin-left: 10px;"> CÓDIGO</div> Já tentei adicionar o estilo no "id" porém o estilo pegou em todas as capas. Também tentei colocar o estilo no meio do script, porém sem sucesso (já que eu não entendo). Alguém dá pra me ajudar? Obrigado!
  10. siim, mais tipo ele suporta quantos GB ? "pra dps diminuir pro dvd normal"
  11. Boa noite pessoal, eu queria saber quantos GB o DVD SHIRINK suporta pra diminuir o DVD, e tipo se ele tiver grande de mais quando for diminuir perde muita qualidade? Tipo, baxei uns episódios de um anime e estou fazendo um dvd queria saber isso ai em cima, porque dependendo da capacidade do shirink, eu coloco "X" episódios pra dar tudo certo dps na "compactação" posterior. Planejo fazer a imagem dele pelo nero dps diminuo pelo shirink jogando direto no dvd =)..
  12. Ae pessoal é o seguinte eu tô com uns episódios de um anime aqui e cada um tem 170mb por ai, eu queri saber como eu faço pra diminuir o tamanho, qual programa usar, tipo eu vou gravar uns dvds com eles.. também gostaria de saber se eu tenho que converter eles pra MPEG-2?? Tipo eu tenho o WinAVI, mais eu ponho pra MPEG-2 antes ou dps de diminuir o tamanho deles, e qual programa eu uso pra idminuir?
  13. Skylord_one mais uma vez obrigado, sendo que estou usando a última versão do flash. ontem achei os drivers do pc aqui, o áudio está perfeito, o problema são os videos agora.!
  14. Skylord_one mais uma vez obrigado, sendo que estou usando a última versão do flash. ontem achei os drivers do pc aqui, o áudio está perfeito, o problema são os videos agora.!
  15. Skylord_one mais uma vez obrigado, sendo que estou usando a última versão do flash. ontem achei os drivers do pc aqui, o áudio está perfeito, o problema são os videos agora.!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×