Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

rinarj

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rinarj

  • Data de Nascimento 29-06-1977 (40 anos)

Informações gerais

  • Cidade e Estado
    Nova Odessa - SP
  1. ..., olá amigos, bom dia. Estou com um problema sério aqui... Comprei uma placa Radeon HD 5450, e não consigo faze-la funcionar direito nem a pau... É o seguinte : Já até formatei meu PAC para ver se era algum problema de corrupção de arquivos, etc..., mas não deu cetto ainda. O que acontece..., instalei a placa corretamente e até instalei os drivers mais atualizados que baixei do site..., toda vez tenho que desativar a aceleração de hardware indo nas propriedades de video/configurações/avançadas/solucionar problemas/ e colocar a aceleração em nenhuma, isto porque se estiver no máximo, fica impossível de se entender alguma coisa que aparece na tela..., fica toda deformada e não dá pra clicar em nada...o que será que está acontecendo....Alguém poderia me ajudar ??? Será que terei que trocar a placa ? Será que esla está com defeito ? Por favor, HELP !!!!
  2. Tá acontecendo isso comigi também, e olha que eu já testei em mais de 6 computadores diferentes em diversos lugares, e dá a mesma coisa....estão com problemas ???

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×