×
Ir ao conteúdo
  • Cadastre-se

Johnny Pê

Membro Pleno
  • Posts

    51
  • Cadastrado em

  • Última visita

Reputação

2

Informações gerais

  • Cidade e Estado
    Rio de Janeiro, RJ
  1. Abaixo seguem fotos do resultado final. Fiquei bem satisfeito. Coloquei o Radiador no espaço das baias na frente, tirei o suporte pra HDD e uma das partes pra SSD, para que ficasse mais "limpo". Fiz esse "mod" na placa de vídeo porque os fans padrões não estavam funcionando. Comprei 2 Akasa Vipers e fiz isso aí..
  2. Dei uma olhada, porém não curti muito os da Corsair, me parecem do tamanho do meu K380. Curti bastante esse Core V31, assim como o Versa H34 e H35, porém o preço é muito mais alto e não acho em muito lugares para comprar. O principal motivo para eu pensar em comprar o Arvina é que pagaria por ele R$280,00. Mas de um modo geral eu gostei da suas indicações, mas eu queria saber o que você acha do Arvina.
  3. Eae rapazeada! Tenho há uns 2 anos um gabinete Cooler Master K380, que comprei usado de um cara que já o havia comprado usado. Paguei R$100,00 por ele. Possui apenas uma quebradinho na lateral de acrílico e falta uma peça da parte traseira, que esconde os parafusos dos slots de expansão, além da falta das travas do ToolFree. Apesar disso, o gabinete me serve bem, no estado em que está. O comprei para por minha configuração, na época um core i5 4440 e um H87. Porém, com o passar do tempo conseguir fazer uns upgrades e tenho a seguinte configuração: CPU: Intel Core i7 4790K MOBO: Gigabyte Z87X-D3H VGA: Zotac GTX 770 FONTE: Corsair CX500M HD: HDD Seagate 1TB + SSD 120 GB Kingston RAM: 4GB Corsair + 4GB Kingston (rodando a 1600mhz) Depois de um tempo, comprei um kit water cooler, no mercado livre da Thermaltake. Sabia que o kit era compatível com socket LGA775, então tive que fazer uma adaptação, porém está funcionando perfeitamente, e troquei as mangueiras verdes originais por mangueiras transparentes. O que acontece é que dentro do gabineteacho que as coisas ficaram meio apertadas e já estou "enjoado" do visual dele. Então, queria comprar um gabinete novo. Queria um gabinete maior, e não tenho muito dinheiro para gastar, estava pensando no Sentey GS-6400 Arvina. Tenho em mente que é um gabinete antigo, porém eu gostei do visual dele, e parece ser bem grande, com bastante espaço, baias de HD viradas para lateral, uma boa refrigeração. Por tanto, queria saber a opinião de vocês a respeito dessa troca. Vocês acham que é uma boa opção? Já que se trata de um gabinete full tower, e por um preço acessível. Se não acharem, tem algum gabinete nessa faixa de preço até uns R$400,00 que seja maior que o meu e que valha a pena mudar? Agradeço desde já.
  4. Devolvi o CPU e recebi o dinheiro, obrigado a todos que tentaram, ao menos, me ajudar. Abraço
  5. Conversei com o antigo dono, ele disse que usava com 4 pentes de memória de 4GB 1600Mhz, em uma H87 e nunca havia feito overclock. Porém informei esse problema pra ele, e mostrei interesse em devolver o produto. Conversamos e ele aceitou de boa que eu fizesse a devolução. Amanhã estou indo para uma agência dos correios para enviar o processador de volta pro vendedor. E agora vou ver se pego um outro 4770K com um amigo, que vai fazer update pra lga 2011... Não há o risco desse CPU ter danificado minha(s) placa(s) mãe, né? Obrigado a todos que tentaram ajudar e postaram algo aqui.
  6. Já tentei carregar as opções "default" da bios e clr_cmos na gigabyte e deu a mesma coisa
  7. Ninguém pode tentar me ajudar com mais nada?
  8. Ligando nos dois slots cinzas não funciona, amigo. Abaixo explico novamente, com a imagem da placa mãe pra ilustrar melhor o problema: Segundo o manual os slots cinzas (2 e 1) são os de maior performance, e sempre usei (com o i5 4440) os pentes de memória neles, em dual channel. Porém vendi o i5 e comprei o i7 4770K. Agora o que acontece é que os slots mais proximos ao cpu (DDR3_4 e DDR3_2) pararam de dar sinal de vida, quando a placa é ligada com o 4770K. O mesmo acontece com a H87M-G43. No final das contas o que acontece com o PC é o seguinte: Não inicia se tiver algum pente de memória nos slots 4 e/ou 2. Os pentes podem estar sozinhos ou com outras combinações, mas se tiver algum no 4 ou 2 o PC não inicia de modo nenhum: fica num loop infinito de ligar e desligar o cooler do cpu e não dá vídeo. A unica forma de ligar os dois pentes de 4GB juntos é colocando-os nos Slots DDR3_3 e DDR3_1. Para uma melhor visualização segue uma imagem do manual da placa, disponível aqui:
  9. Eu observei já, porém não tem nada fora do padrão.. E acontecer isso com 2 placas mães? Seria um inconveniente e tanto...
  10. E ae galera, comprei um i7 4770K usado no mercado livre. Fui testar ele hoje, no dia que recebi, e o que está acontecendo é que os slots 4 e 2(os dois mais próximos do cpu) da placa mãe (z87x-d3h) deixaram de reconhecer os pentes. Tentei diversas combinações, e sempre que deixava um pente no slot 4 ou 2 o PC não dava vídeo e ficava num loop de ligar e desligar infinito (o mesmo que tentar ligar sem memória) . Além das combinações com os 2 pentes de 4gb que tenho, testei em outra placa mãe, uma H87M-G43. Usava meu i5 4440 nela .. Aconteceu a mesma coisa. Eu ainda testei com 2 fontes, uma antiga de 430w da cooler Master e com minha cx500m. Como vendi o i5, nao tenho como testar com outro processador. Sendo que usava o i5 junto com as memórias em dual channel na H87M-G43 e funcionava tranquilo. Cheguei a usar o i5 na Z87x, por pouco tempo, e as memórias no slot 2 e 1 e funcionavam devidamente. Porém como vendi o i5 não tenho mais como testar. Estou preocupado porque a situação é a mesma nas duas placas mães. Fiz uma pesquisa no google porém só achei problemas semelhantes, mas nada que se enquadre no meu problema... Me ajudem por favor. Alguém sabe algo sobre esse problema? Pode me dar uma luz? Pode ter a ver com ICM? Ele pode ter danificado as minhas mobos? Tô aqui no aguardo. Obrigado..
  11. Caramba, quanta coisa aconteceu e eu nem postei. Caso alguém tenha lido ou acompanhado essa bagaça segue o que eu chamarei de conclusão, mas ainda está longe de acabat. Consegui com uma amiga uma placa de vídeo 9600GT que estava estranha, depois de uma limpeza funcionou meio lá meio cá no meu computador, apresentando artefatos de vez em quando. Com ela, consegui também um HD externo de 3tb usb3.0 que uso junto com o SSD para armazenar meus dados/programas. Estava tudo correndo naturalmente, quando repentinamente acho um anúncio de uma GTX770 da Zotac no Mercado Livre por R$450. De cara pensei que era furada, mas não resisti e fiz algumas perguntas pro vendedor, ainda mais porque a placa estava na minha cidade. Em uma das perguntas ele disse que aceitava mercado pago, nesse vi com outros olhos e comprei a placa, tendo a garantia do reembolso do valor completo do produto pelo mercado pago. Por incrível que pareça, um dia após o prazo de 3 dias úteis(hoje) estipulado pelo vendedor chega à minha casa a placa, como combinado: sem acessórios(somente a placa) e numa caixa da Gigabyte. A placa estava em perfeitas condições físicas, até com o plástico sobre o logo da Zotac. Não perdi tempo e a pluguei no computador: Testei dois programas que já possuía no pc (Catzilla e OCCT). Tudo funcionando PERFEITAMENTE. Conclusão: Troquei uma 9600GT por uma GTX 770 dual fan, pela qual paguei R$450,00 e demorou exatamente 4 dias úteis. Com certeza, foi uma bela de uma oportunidade e uma ***** sorte. Seguem fotos da placa. Posteriormente postarei do pc completo, com os cabos arrumados e com coolers novos(quem sabe um WaterCooler?); periféricos e tudo mais.
  12. Quase esqueci esse tópico ahaaha.Depois de um bom tempo, trago novidades... Há um tempinho comprei um CoolerMaster K380 usado de um rapaz da minha cidade. Quando tirei as fotos ainda estava usando os coolers com leds que havia importado, porém, repentinamente a rotação deles abaixou drasticamente(acredito ser pela baixa qualidade), então preferi retirá-los. Comprei também um suporte articulado e prendi meu monitor na parede. É possível ver na última imagem como ficou. Alem disso, fiz recentemente uma limpeza no pc e melhorei ainda mais o Cable Management. Ainda está faltando: 4GB de ram, HDD 1TB e uma R9 270x/GTX 760/R9 280. =D Fotos: PC Logo Cooler Master. Gabinete e monitor ao fundo.
  13. Foi mal pela demora, mas ando muito ocupado. Até tentei fazer o unboxing da placa, mas ficou muito ruim e acabei nem postando no youtube. Rodei o LinuxMint direto do cd só para ter um gostinho. Muito Lega! Trago fotos do PC montado, sem o HD, no meu gabinete velho... É isso galera, valeu.
  14. Falta só a VGA, SSD E Gabinete(vou usar um velhinho, Leadership Gamer Sidewindes, momentaneamente)... Não diria perfeito, mas tá de acordo com o meu bolso. Acho que me servirá bastantes e, daqui há um bom tempinho, farei os upgrades que aindam falta... ahahaha Obrigado, vou postar aqui depois, se fizer o video. Abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!