Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Marcelo Moura

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

2

Sobre Marcelo Moura

  • Data de Nascimento 08-02-1982 (36 anos)

Informações gerais

  • Cidade e Estado
    Rio
  1. ja tentei assim, mas o tvbox não ta dando nem imagem...
  2. boa noite tenho um tvbox mx9 com processador rk3229 que parou de funcionar. já baixei todos os programas que tem na internet: androidtool, rkbatchtool. a placa dele é: MXQ-4K-3229X3D eu consigo até fazer ele ficar com o quadrado azul no rkbatchtool, mas da o erro "prepare idb fail"... estou usando este site http://wiki.radxa.com/Rock/unbrick como referência pois o chip é igualzinho ao do meu tvbox... já fiz o curto nos pinos 7 a 8 e 8 a 9... não sei mais o que fazer... alguem tem alguma ideia?
  3. consegui instalar o win7 num netbook 530u3b com ssd a dica que segui foi essa:
  4. olá tenho essa placa, com um hd sata de 500 gb e um gravador de dvd ide lg. o problema é q qd conecto um hd de 80 gb ide como master, deixando o gravador como slave, nçao consigo mais dar boot pelo gravador.... cd e dvd não dão mais boot. se eu deixar o gravador sozinho, o boot pelo cd vai normai.. ja tentei todas as configurações na bios, troquei o cabo flat... mas nada adianta. alguem sabe o q fazer? obrigado! minha config: placa mcp6p m2+ athlon II x2 2.9 Ghz 2 gb de memória ddr 800 hd sata seagete 500 gb gravador de dvd lg

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×