Ir ao conteúdo
  • Cadastre-se

marciinho

Membro Júnior
  • Total de itens

    19
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre marciinho

  • Data de Nascimento 17/04/1993 (27 anos)

Informações gerais

  • Cidade e Estado
    Campo Mourão / PR
  • Sexo
    Masculino

Meu Notebook

  • Marca
    Dell
  • Modelo
    Inspiron 14
  • Tamanho da tela
    14"
  • Processador
    Core i5 4200U
  • Memória
    8 GB DDR3
  • SSD
    480GB
  • Sistema Operacional
    Windows 10
  • Browser
    Chrome e Edge
  • Antivírus
    Kaspersky Security Cloud
  1. Atualização... no Mozila Firefox está funcionando normal. Porém continua sem funcionar no Chrome e no Edge.
  2. Boa noite, os problemas persistem
  3. RogueKiller Anti-Malware V14.8.4.0 (x64) [Jan 13 2021] (Free) by Adlice Software mail : https://adlice.com/contact/ Website : https://adlice.com/download/roguekiller/ Operating System : Windows 10 (10.0.18363) 64 bits Started in : Normal mode User : marci [Administrator] Started from : C:\Program Files\RogueKiller\RogueKiller64.exe Signatures : 20210115_124938, Driver : Loaded Mode : Standard Scan, Scan -- Date : 2021/01/15 17:04:50 (Duration : 00:19:22) Switches : -minimize ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ Processes ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ ¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤¤ Process
  4. Não deu certo também Tentei abrir no Chrome e no Edge. Tentei com janela anônima também e não deu certo.
  5. # ------------------------------- # Malwarebytes AdwCleaner 8.0.9.0 # ------------------------------- # Build: 01-11-2021 # Database: 2021-01-11.1 (Cloud) # Support: https://www.malwarebytes.com/support # # ------------------------------- # Mode: Scan # ------------------------------- # Start: 01-14-2021 # Duration: 00:00:24 # OS: Windows 10 Home Single Language # Scanned: 31956 # Detected: 6 ***** [ Services ] ***** No malicious services found. ***** [ Folders ] ***** Adware.OxyPumper C:\Users\marci\AppData\Roaming
  6. Bom dia, desde ontem estou tentando acessar um site que é preciso digitar os caracteres da imagem para verificar se eu não sou um robô. Estou digitando o código correto, tentei várias vezes e ele diz que o código está errado. Já tentei outro site e o problema continua. Já tentei outro navegador com sites diferentes também e permanece o mesmo problema. Já passei Ccleaner, limpei cookies, cachê e dados e não adiantou. Abri este tópico em Rede/Internet e fui recomendado a abrir ele aqui também.
  7. Nunca mexi nessas coisas, dei uma olhada aqui... Proxy: Detectar automaticamente. VPN: Tem a opção de adicionar uma VPN e está ativado as opções: Permitir VPN em redes limitadas ; Permitir VPN em roaming. Ok, vou abrir! Obrigado.
  8. é então... também achei estranho demais! Já pedi imagem nova também. Já passei o CCleaner, limpei cookies, cachê, dados e não adiantou nada.
  9. Bom dia, desde ontem estou tentando acessar um site que é preciso digitar os caracteres da imagem para verificar se eu não sou um robô. Estou digitando o código correto, tentei várias vezes e ele diz que o código está errado. Já tentei outro site e o problema continua. Já tentei outro navegador com sites diferentes também e permanece o mesmo problema.
  10. Obrigado, era a placa-mãe que estava ruim.
  11. A configuração eu ja citei acima. A fonte é nova e é nominal. A temperatura da máquina está dentro do normal, Processador: 35ºC e Sistema: 41ºC.
  12. Pessoal, boa noite. Meu PC é um AMD Semprom, placa mãe gigabyte, 1gb de memória. Toda vez que ligo o PC, do nada ele desliga. No começo tava desligando toda vez que carregava o windows, no mesmo lugar lugar ele desligava todas as vezes. Então decidi formartar, ai ele carrega os arquivo e tal, e no meio da instalação ele desliga. Ja fiz de td ao meu alcance, ja troquei memório, fonte,... E ele continua desligando. Abraço a todos do Clube do Hardware.
  13. então não tem mais o que fazer...??? porque antes eu tinha uma porção de jogos, até mesmo mais pesados que esse e não acontecia isso ! Obg pela atenção Amigo....
  14. Boa tarde Amigos do Clube do Hardware ! eu instalei NFS Carbon no meu notebook. quando eu abria ele iniciava o video de introdução ai eu apertava enter para pular o video e depois aparecia uma tela escrito: Pressione um tecla para continuar. ai eu pressiono ai o som do jogo continua normal mas a tela fica cheia de listras na vertical. eu pesquisei, e atualizei o driver de video do meu notebook que é Sis Mirage 3. reiniciei o PC ai funcionou td normal, joguei, fiz td ! desliguei o PC, depois liguei de novo joguei novamente. quando fui mexer pela terceira vez aconteceu a mesma coisa, só qu
  15. Eu tenho essa lexmark a bastante tempo, e ela ficou parada a +- uns 8 meses. Aí eu recarreguei o meu cartucho esses dias, tava saindo falhando ai me recomendaram limpar os orifícios do cartucho, fiz isso e melhorou 100%. Só q esta com outro problema, quando eu imprimo páginas da Internet a impressão sai perfeita e quando eu imprimo do PC (word, wordpad e bloco de notas) tem linhas q saem do lugar. Por Favor, Me ajudem, o que eu faço ?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!