Ir ao conteúdo
  • Cadastre-se

zohan

Membros Plenos
  • Total de itens

    235
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

4

Sobre zohan

  • Data de Nascimento 19/09/1992 (27 anos)

Informações gerais

  • Cidade e Estado
    Paraná
  1. Opa galera tudo bom? espero que possam me ajudar 1ºIgnorem minha assinatura que é bem antiga rsrs A uns 8 meses peguei uma hd5850 1gb da xfx E sempre utilizando a vga para jogos etc Ate que semana passada, ela parou de funcionar do nada, na verdade ele parou de dar video Desliguei o pc, liguei de novo e nada Como ja era noite deixei para o outro dia Liguei de manha e surpresa! funcionou normalmente, e continuou assim... até quinta da semana passada... ela voltou a parar de dar video Abri ela, troquei pasta termica, limpei bem a poeira, motei de volta e FUNCIONOU novamente... até sábado... desde esse sábado, ela nao da video, tentei de tudo e nao consegui.. Testei ela em outro pc, testei outra fonte em meu pc, testei ela em outra mobo e nada.. ou seja, certeza que ela deu problema tentei o rma da xfx, mas como nao tenho nota a garantia cobre 2 anos baseado no lançamento ou seja, foi negado pois a vga foi lançada em 2009 + 2 anos = 2011 então, estou com minha antiga gtx 275 aqui, funcionando normalmente, e minha hd 5850 parada Coisas que tentarei fazer e preciso de ajuda: 1º de tudo, como minha mobo tem 2 pci-e pra crossfire, vou tentar fazer o que me indicaram, colocar a gtx275 como primaria e ligar o monitor nela, e ligar a hd 5850 secundaria, pra tentar reflashear a bios dela o problema que nunca reflasheei bios de vga.. 2º fazer a tecnica do forno, acho bem arricado mas se nada adiantar vou fazer nao quero mandar arrumar pois aqui cobram os olhos da cara e nem sei se arrumam vga.. queria consertar ela, justo agora que estava querendo fazer um crossfire me da isso... lembrando que ja fiz varios testes, e ela nao apresentou artefatos, somente parou de dar video, ja testei os 2 dvi e tambem o hdmi e nao deu certo alguma sugestao? desde ja agradeço edit-------- minha configuração caso adiante algo x6 1090t asus m4a88td-v evo 2x2gb ddr3 1333mhz corsair fonte ocz 600w 2x 1tb sata 2 segate windows 7 64bits ah, ja tentei formatar o pc tambem mas nao deu certo.. edit------------------ ela APARECE no gpu-z, coloquei o cabo na onboard e deixei a onboard como boot primario deixei a 5850 somente espetada na mobo e pa se alguem puder me ajudar agora agradeço
  2. colega ls.bastos tudo bom? comprei um teclado desse, porém nao consigo remapear as teclas f8~8 numerico testei o key tweak e + 1 programa, mas em ambos eles nao reconhecem nem o f8 nem o 8 numerico ja fiquei assustado pensando que o teclado veio com defeito, mas fui num emulador de snes e ele reconhece normalmente o 8 como f8 e o f8 como 8 hehe.... como devo proceder?
  3. Comprei um teclado muito semelhante que é para asus g50 g70 etc Conectei com a parte de baixo em direção ao touchpado como disse, e algumas teclas precisarao de remapeamento, qual software você usou pra remapear? grato
  4. Não exatamente, era algum bug da bios, com algum lote desses philco, se fosse assim todos os notes iam apresentar problema principalmente os celeron etc. Aqui instalei a bios da benq ps: se der BSOD depois de instalar, é so deixar o reparo de inicialização do windows agir e pronto! Outra coisa que queria muito a ajuda de vocês, que programa posso usar para fazer overclock no cpu? ps: estou ciente do que estarei fazendo ok Eu tentei o setFSB, dai configuro tudo certo o over mas o botao setfsb (pra apllicar o overclock) nao fica liberado veja o botao "auto" ao lado do botao "fsb" http://t3.gstatic.com/images?q=tbn:ANd9GcRb5jivaore9cROzwLYu6l5JUixVqCSrK890J3485ftQDtGElU7 o meu botao setfsb fica igual o auto da imagem, mais escurinho (nao liberado), alguem sabe o que pode ser? ou teria outro programa ate mais fácil, tipo o easytune da gigabyte?
  5. Galera, o meu esta com o problema de travamento no som 100% Vou atualizar a bios para BenQ, o problema que todos os links postados neste topico eram do Megaupload, que agora esta inativo vocês conseguiriam pra mim esta bios upada em outro servidor? grato --------------- edit -------- achei, quem quiser ta ai: TUTORIAL http://www.4shared.com/get/zowp7yr_/Tutorial_-_BIOS_do_BenQ_no_Phi.html BIOS http://www.4shared.com/get/dahpnvXd/2-BIOS_-BenQ_JoyBook_S57.html WINDISKIMAGE http://www.4shared.com/get/zRBMKkNz/1-Win32_Disk_Imager_v022.html
  6. E ai galera, alguem comprou um teclado compativel aqui no brasil, sem ser da philco? achei o para os g50 g70 etc da asus, porém esta 150,00 + frete :/ se alguem sabe outro modelo compativel que venda aqui no brasil e seja menos de 150 tipo uns 130 por favor me diga .-.
  7. terei de comprar um mesmo :/
  8. então galera, comprei um philco phn 15006 por um precinho modico, motivo: nao funciona nenhuma tecla do teclado Segundo o antigo dono, o note começou a dar problema em algumas teclas, voce digitava uma e saia outras ou nao saia, e de repente nao funcionou mais nenhuma... então ele disse que resolveu vender pra pegar outro, e fez um preço bem bacana Pois bem, eu comprei, o modelo é Philco PHN 15006, e antes de desmontalo percebi que os parafusos nao tinham uma minima marca, creio que nunca foi aberto antes, e o note esta impecavel sem riscos no black piano etc... Pensei ser o cabo flat mal conectado, porque vi que ele estava um pouco torto ( e 90% de chance de ser disso), porém, conectei e nada, olhei os cabos internos de ligação do teclado e nada, o que pode ser? Grato desde já Outra coisa, se quiserem fotos de tal componente etc so falar que tiro e posto aqui Abraço ----- edit ---- vi que isso é bug dos philco mesmo :/
  9. Demora pro mercado pago identificar o pagamento do boleto, no minimo 24hrs mas comigo sempre foi depois de 2 dias
  10. Bem, aqui vou contar uma historinha: Semana passada, peguei uma XFX GTX 275 no forum adrenaline. Este modelo: Chegou tudo certinho etc, primeira coisa que fiz foi desinstalar os drivers da antiga 9800gt GE e instalei os últimos da GTX275.. Logo após, como a vga era usada, e "antiga", decidi abrir ela para tirar sujeira e trocar a pasta pois ainda tinha Artic Silver 5 aqui. Abri com muito cuidado, limpei muito bem, passei ar no dissipador, retirei os vestigios de pasta com alcool e até lavei a carcaça plástica separada. Montei tudo certinho, com cuidado, e abri o MSI Afterburner. Começei o teste com Batman Arkham Asylum, tudo no máximo exeto AA deixei 4x, e PhysX no Médio. Escolhi Batman AA porque o physx puxa bastante da vga, fazendo ela esquentar muito. Para minha surpresa, o dia estava frio, e a vga marcou 63º no máximo. Outro dia fez um calorzinho de 25º na minha cidade, ficou abafado pois ia chover, testei novamente, temperatura máxima 69º Aí fiquei pensando em fazer um over, porém, a temperatura estava meio que "boa", pra mim rs Então configurei no afterbuner a velocidade do fan de acordo com a temperatura, deixei de um jeito bom e que não ficou barulhento... Fix um overzinho, os clock's originais são Graphics Clock (MHz) 633 MHz Processor Clock (MHz) 1404 MHz Memory Clock (MHz) 1134 MHz Deixei assim: Graphics Clock (MHz) 650 MHz Processor Clock (MHz) 1460 MHz Memory Clock (MHz) 1180 MHz Fui testar no mesmo dia que estava abafado, e logo marcou 72º e começou a querer passar disso, mesmo sabendo que a vga aguenta bem acima dessa temp eu tirei o over. Dai fiquei lembrando de quando tinha aberto ela, eu achei o dissipador excelente, a base era de cobre e cobria todo o chip, e tinha ainda 3 heatpipes de cobre. No mesmo tempo fiquei pensando como podia esquentar assim... a resposta era o cooler, que na verdade é um exaustor pois ele puxa o ar do gabinete e faz passar pelo dissipador e ser jogado pra fora pelo fundo da vga. Ele fica bem no cantinho da vga, ele puxa o ar do gabinete pra dentro, e faz um longo caminho passando pelo dissipador e dá a impressão de que no final ele fica "preso", pois é um espaço grande pro ar percorrer, mesmo com o cooler em alta rpm. Aqui começa a gabiarra: Desmontei ela novamente, antes fiquei jogando um pouco pra amolecer a pasta termica, dai retirei tudo com cuidado. Deixei ela sem a carcaça plástica, somente a vga e dissipador e cooler original. Coloquei (na verdade predi com arame, versão beta) um fan de 8x8 bem em cima do dissipador e mesmo assim deixei o cooler da vga ligado. Montei novamente no gabinete, e fui testar... A temperatura em idle ficou igual antes, talvez uns 2º a menos... começei a refletir :megusta: Então fui jogar... Batman Temperatura máxima hoje dia abafado: 59º Logo voltei ao MSI Afterburner e fiz um over, deixei: Graphics Clock (MHz) 700 MHz Processor Clock (MHz) 1540 MHz Memory Clock (MHz) 1250 MHz Voltei ao jogo, fiquei jogando um tempão, cerca de quase 2h, fiz + 30% do progresso do jogo :yes: Temperatura máxima: 65º :bwahaha: Crysis 1, o "vilão" das temperaturas, fique jogando + - 30 minutos so pra saber as temperaturas mesmo, pois não gosto do 1 prefiro warhead/2 Temperatura máxima: 69º, isso que antes ja tinha jogado Batman :yes: Então... Vou comprar 2 fans 8x8 com led branco e colocar em cima do dissipador, vai ficar ainda melhorzinho e mais bonito Não testei as temperaturas com Vantage, etc, até eu "achar" um ia demorar, e pra mim isso é o de menos já que vou ficar jogando e não rodando o 3D Mark rsrs. FIM Então, foi assim que melhorei as temperaturas da minha gtx 275, não ficou barulhento e vai ficar lindo com 2 fans led Pra mim foi uma solução barata e eficiente, fiz isso porque não estava nas condições de comprar um cooler novo ou vga nova. Claro que nos dias de extremo calor vai ficar uns 75º creio eu, e com o passar do tempo vai perder a eficiência pois a pasta e limpeza são novas, mas mesmo assim está bom :yes: Tirei umas fotinhas aqui, meu bluetooth usb não está querendo funcionar, mas vou ver se consigo upar e depois posto no tópico, lembrando ser a versão "beta" rs Fotos Moderas se estiver na area errada favor mudar pra correta
  11. pois é, eu tenho uma gtx 275, é esquetadinha mas eu acho que não tanto, pois aqui nesses dias de frio marcou 62º max, e nesses poucos dias que fez calorao na minha regiao chegou a 69º hoje esta bem frio e fiz um overzinho nela so pra ver, chegou a 73º. como peguei a vga era usada, primeira coisa, abri ela, limpei muito bem, lavei a carcaça, passei ar no dissipador e apliquei meu resto de artic silver 5... acho que isso ta ajudando nas temps quando eu abri ela e separei a carcaça do dissipador, percebi que o dissipador até que é bom, base de cobre cobrindo todo o chip e 2 heatpipes de cobre. porém o que eu achei ruim, foi o cooler, que na verdade é um exaustor, pois ele puxa o ar de baixo, e joga no dissipador fazendo sair o ar pelo lado quando vi isso, percebi que, ja que a vga é grande, o trajeto que o "vento" tem que fazer por todo o dissipador até sair pra fora é muito grande, e nao deve resfirar nada o dissipador em si... então eis minha ideia: como nao tenho grana agora pra comprar um cooler decente ou trocar de vga, vou esperar chegar minha encomenda de mais artic silver 5, e, depois, irei retirar a carcaça, deixar somente o dissipador e cooler original, e vou colocar um fan bem em cima do dissipador no meio. creio que vai melhorar muito a circulação de ar e talvez até baixar uns 5º quem sabe ps: postei aqui pois aproveitei que estavam falando do assunto, e o cooler das 4870 xfx é igual da gtx 275
  12. 500~600 nesta faixa
  13. 800~900, especifica mais a marca de modelo dos componetes
  14. bem, a resolução em 1360x768, 4x aa, o resto nao lembro, mas 60% era high o resto medium, se eu tivesse black ops instalado aqui te dizia exatamente, formatei pro x64 e nao tenho nada quase de jogo -- creio que consumo de enrgia nao seja o principal no assunto mesmo porque sua fonte vai aguentar qualquer das placas citadas, mas se quiser ir de 6670 estara bem servido, pouca diferença com a 9800gt. a 9800gt da kabum é green edition, esta mais barata, a 6670 é otima pra over, se fizer over nela chega na 9800gt.
  15. vai de boa, re5 é bem leve, black ops + -, mw2 aqui roda no maximo so desativo ragdoll no mp porque atrapalha rs essa da evga creio que seja GREEN EDITION tambem, ja vi de cara nas especificações do clock ta 550 igual a minha, o original é 600mhz... vai de voce ver...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...