Ir ao conteúdo
  • Cadastre-se

rjt

Membros Juniores
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre rjt

  • Data de Nascimento 03-04-1945 (73 anos)

Informações gerais

  • Cidade e Estado
    Barra do Mendes, Bahia
  1. @BCP descubri que o fone de celular funciona, mas diferente das outras TVs. Aqui não corta o som da TV quando você. coloca o fone, como é de outras que conheço. TEm que, pelo controle remoto, primeiro desligar o som da TV, ir no menu da TV e aumentar lá o som do fone de ouvido, ai sei o som pelo fone de ouvido. Quer dizer a saída de fone da TV aceita o plug P2 estéreo. Acho que já posso comprar o fone sem fio. Obrigado pela atenção. Reiner Tomaselli
  2. @Ricardo S Ferreira @BCP Aparentemente o plug do fone do celular se encaixa, mas não dá sinal nenhum. Não corta o som da TV quando encaixa, nem sai som pelo fone. Reiner Tomaselli
  3. @BCP Bom dia, ainda não comprei o fone por causa destas dúvidas. Tentei colocar um fone de ouvido do celular, mas não deu sinal nenhum. Reiner Tomaselli
  4. @BCP Obrigado pela atenção. Anexo foto do conector de fone de ouvido na TV. Pela aparência e pelo diâmetro parece igual a P2. Mas a especificação do manual é diferente. E nem a Panasonic soube indicar onde posso achar um conector deste tipo Reiner Tomaselli
  5. Bom dia, tenho uma TV Panasonic, modelo TC-L32E5BG, comprada já algum tempo e gostaria conectar um fone de ouvido wireless. A TV tem duas saídas para áudio: 1. Próprio para fone de ouvido, que, conforme manual, pede um "mini-conector estéreo M3 (3,5 mm)". Infelizmente não consegui localizar este tipo de conector nas pesquisas na internet. Será que corresponde ao conector P2? 2. Áudio digital out: que pede um pino RCAx2. Se não achar o conector especificado para fone de ouvido, será que funcionaria conectar o fone à saída Áudio digital out? Grato Reiner Tomaselli
  6. Amigos, obrigado pela atenção. O problema foi resolvido usando o pendrive para inicializar e installar Abs Tomaselli
  7. Amigos, uso Ubuntu desde a versão 8.04, sempre instalado e atualizado até a versão 9.10 através d LiveCD, sempre em dualboot com XP. Infelizmente a versão 9.10 instalada deu uma pane - por culpa minha - e não abre mais. Por isso, atualmente estão trabalhando no XP. Resolvi instalar logo a nova versão 10.04. Baixei o LiveCD normal lucid-desktop-i386.iso, verifiquei o MD5sum, gravei no CD tudo ok. Surpresa: ao fazer o boot o computador não reconhece o LiveCD e passa direto abrindo o GRUB no HD. Tentei com o LiveCD da versão 9.10 e ai funciona normalmente. Portanto não deve ser problema do Driver. Baixei a versão alternate 10.04, verifiquei MD5sum, gravei e - o mesmo problema; o computador não reconhece, não abre. O que é que pode ter acontecido? Que é que devo fazer? Minha placa de vídeo é Intel Extreme Graphics 2, a memória é de 1,25 Giga. Agradecendo desde Tomaselli

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!