Ir ao conteúdo
  • Cadastre-se

Cartola43

Membro Pleno
  • Total de itens

    102
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Cartola43

  • Data de Nascimento 21/10/1994 (26 anos)

Informações gerais

  • Cidade e Estado
    Floriano, Piauí
  1. Galera, moro em um pequeno prédio onde temos assinatura da GVT em um ponto do prédio (ap do dono) que é distribuído ao restante dos ap's com roteadores usados como repetidores. Funciona 100%, o problema é que quando a internet cai (gvt tem dessas coisas), ao voltar o note reconhece que tem internet mas não consiga navegar em nada, e a mesma só funciona se eu manualmente desconectar e conectar novamente a rede no meu notebook. Porém, fico o dia fora de casa e é muito frustrante deixar fazendo um download e quando voltar não ter baixado quase nada, devido a uma queda de rede no momento que sai d
  2. Segue em anexo o circuito utilizado. Fiz a medição com o regulador sem carga e deu os 5v, mas com o regulador no circuito não passa de 4v, daí os relés nem ativam... Eu acho que o problema está aí, mas...
  3. Boa noite, eu fabriquei o circuito do alarme da minha moto, usando pic 16f628a e testei com uma fonte de 5v nele e funcionou tudo como programado. Porém, o mesmo circuito ligado à bateria da moto (12v) e um regulador (lm7805) não funciona nada. OBS: Eu medi a saida do regulador com carga na fonte de 5 v e deu ~3.8 v. Na bateria da moto, deu 4.11v. O pic suporta tensão de 2~6v. Duvida: O problema está no regulador? Se não, onde pode estar o erro? Agradeço desde Já!
  4. Galera, eu desconfio que uma pessoa entrou na minha rede sem autorização, eu sei que um roteador pode ver quem está atualmente conectado na rede, mas ele pode ver quem entrou na rede, mesmo que se tenha passado já um tempo e essa pessoa não esteja mas conectada na rede? Como um histórico de quem já entrou na rede...?
  5. Eu vou usar uma fonte chaveada que tenho aqui pra testar na protoboard, retirando o circuito retificador claro, para ver se o precisa mexer alguma coisa no circuito, se continuar com falhas, vou fazer o que o que o mroberto me falou, mais tarde posto os resultados, é que estou um pouco sem tempo agora...
  6. vou fazer um teste usando uma fonte chaveada, porque desconfio demais que seja ruidos da rede eletrica, e nao um erro de circuito...
  7. vou montar aqui na protoboard um novo circuito com as suas modificações, mais tarde posto os resultados, qualquer sugestão pode dizer...
  8. 24 vca, com a queda de diodos chega uns 22 v no regulador... e se a interferencia do motor que voce fala for eletrica como eu acho que é, ja tinha pensado nisso tambem, so que eu acho que o circuito retificador com 4 capacitores deveriam filtrar esse ruido... Pensando bem, acho que quando eu usava uma fonte de alimentação o rele tambem desacionava sozinho, mais nada comparado a como está agora...
  9. mroberto desculpa a ignorância mais o que seria um filtro BPF? e como uma mudança na velocidade do ventilador que está na sala pode acender a lampada do quarto, considerando que o mic não "ouviu" o barulho? Além do filtro, tenho que fazer aquilos dos resistores que me falou ne?
  10. Primeiramente desculpa a demorar por responder galera, tive problemas com minha internet que me impossibilitaram de entrar no forum, e obrigado aos amigos que responderam minha pergunta, acreditem são vocês que levam esse fórum pra frente... Voltando ao circuito, seguindo orientação dos amigos sobre filtragem de sinal, fiz o seguinte: Troquei C5 por dois capacitores em paralelo de 100nf/100uF, fiz isso na saida do regulador também, de forma que ficaram 4 capacitores filtrando o sinal, 2 antes e 2 depois do regulador em paralelo, porém o problema continua. Vale observar novamente que qualquer
  11. 1. Não há barulho no ambiente quando ela acende a apaga sozinha, pra tu ter uma ideia se eu mudar a velocidade de um ventilador que tá na sala ela muda de posição... O responsável pela sensibilidade do som é o capacitor c1, que penso que está ajustado, pois em "funcionamento normal" ele aciona apenas com as palmas, e nao com pequenos barulhos. 2. o rele que uso é um Sanyou SRD-S-105D ele é um rele de 5v, a potencia dele nao sei dizer, mais deve ser em torno de 0.5w. 3. Uso um microfone de eletreto comum, desses encontrado em qualquer sucata de interfone, telefone, etc de 10x7 mm
  12. Galera, eu fiz um clapper para colocar no meu quarto, pra quem nao sabe o clapper é o circuito que permite acionar cargas com barulhos altos e graves (geralmente palmas). Instalei junto com um interruptor three-way de forma que a lampada pudesse ser acionada tanto por palmas como da forma tradicional. O circuito funcionou perfeitamente, como na teoria, porém algo muito estranho acontece: volta e meia o rele apaga sem motivo, quando eu ligo alguma coisa na tomada ou quando algum interruptor de qualquer comodo da casa é acionado, ou simplesmente do nada a lampada acende/apaga tambem (nao todas a
  13. Eu já tinha usado o método da escova, só que mesmo sem colocar pressão, um pouco do toner sai junto com o papel, o que me dá ainda mais trabalho... Nunca testei com gramaturas menores, irei fazer o teste e postar o resultado novamente... E o garagem k6 o preço é salgado demais, ainda mais pra mim que sou robista
  14. vou fazer aqui, mais tarde posto o resultado
  15. Na primeira vez tinha usado uma fonte comum, daquelas de celular mesmo (5v), e o retificador é esse da foto mesmo, o circuito está completo na foto.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Redes-Wi-Fi-capa-3d-newsletter.png

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!