Ir ao conteúdo
  • Cadastre-se

BcCrimi

Membros Plenos
  • Total de itens

    219
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

7

Sobre BcCrimi

  • Data de Nascimento 18-10-1991 (26 anos)

Informações gerais

  • Cidade e Estado
    Belo Horizonte,Minas Gerais
  1. Ta faltando um cross de placas High End nele, a fonte antiga que eu tinha quebrou minhas pernas mas,assim que terminar de pagar essa fonte vou fazer um cross da hora (Não curto placa de vídeo da Nvidia)
  2. Agora com a fonte decente, só falta trocar as placas de vídeo e o pc vai ficar bom!
  3. Cara,eu ja vi muita gente segurando crossfire de 7970 com i7 3770k em over com fonte de 750W Baseado em qual teste voce ta afirmando que ele precisa de uma fonte de 600w? Cada um que aparece... Uma fonte de 500W pra essa configuração sua,da e sobra...
  4. BcCrimi

    Ajuda

    Uai amigo,voce deu overclock na placa de vídeo e nao quer que as temperaturas aumentem??????????!!!!!!!!!!!??????????? E tem mais:46°C é uma temperatura excelente pra placa de vídeo.Tanto em Idle quanto em Full
  5. Só a fonte que ta uma @%$¨&*¨%
  6. BcCrimi

    Runas Explorer

    Pessoal,bom dia, Na nossa empresa,utilizamos o Windows Xp Professional em alguns micros,e Windows 7 Professional em outros. Como trabalhamos com domínios e os usuários "padrões" não possuem administrador no Micro,quando precisamos executar algum programa como administrador,no windows xp,basta abrir o executar e digitar runas /user:dominio\usuario "explorer /separate" e funciona direitinho. No windows 7 esse comando não funciona,mas o processo do explorer não abre,ou abre com os mesmos privilégios do usuário que está logado no micro,o que nos impede de fazer o que é necessário.Como solução de contorno,temos que logar com nosso usuário de administrador no Micro para resolver o problema. Li diversos fóruns na internet mas os procedimentos são confusos e não resolveram o problema. Alguem sabe se já há alguma solução de contorno? Obrigado!
  7. Ta.em outro pc a placa também da tela azul?
  8. Provavel que a placa de vídeo tenha dado pau amigo.Tenta dar uma limpeza nela ou testar ela em outro pc pra ver se o problema persiste
  9. Que isso amigo,esse seu CPU-Z ta bugado,como voce ta pegando 4.2 com 1.05 de Vcore? o meu 2600k nao sobe em 4.5 com menos de 1.28 de Vcore!
  10. Vou trocar a fonte do PC da assinatura,quero deixar pelo menos uns 150W sobrando.Alguma recomendação? Obrigado!
  11. Amigo,boa noite,tive o mesmo problema com o pc da assinatura e no meu caso eram processador e placa de vídeo com defeito. Troque os 2 e nunca mais deu problema
  12. To esperando a 1200i chegar pra eu mandar essa minha porcaria embora!
  13. Olha amigo,eu tive exatamente a mesma tela azul que voce com o pc da assinatura,no meu caso eram processador e placa de vídeo com defeito,troquei os 2 e nao tive mais problema (Sim,um i7 veio com defeito)
  14. Amigo,os erros estão muito aleatórios,não ta indicando driver com problema nem nada.Ou é problema de memória ou a placa-mãe ta com defeito

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×