Ir ao conteúdo
  • Cadastre-se

negoleo21

Membros Plenos
  • Total de itens

    459
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

15

1 Seguidor

Sobre negoleo21

  • Data de Nascimento 21/05/1969 (50 anos)

Informações gerais

  • Cidade e Estado
    Ribeirão Pires
  1. Bc não da tempo, ele entra direto no cd e desliga, mas estou trabalhando na placa.
  2. Boa tarde amigos,estou com esta tv na oficina com seguinte defeito, após umas duas horas ligada a tv some a imagem e permanece o som, conferia e notei que ela perde so a imagem e continua ligada, em outros modelos de plasma vou direto na y-sus mas esta estou na duvida entre a sus e a principal, estou monitorando as duas mas se caso alguém já pegou defeito parecido e poder dar uma força agradeço desde já.
  3. Boa noite, ainda estou na luta alguém tem alguma dica.
  4. boa tarde Bc, desculpa a demora tive que parar um pouco com este reparo, mas vou continuar agora, mas sobre sua pergunta não sai som normal, ele já liga no setor cd, faz a busca e desliga.
  5. Boa tarde Bc,sim tem tres ventoinhas todas estão funcionando,esta na luta atras do defeito
  6. Boa tarde amigos,estou com este aparelho na bancada que entrou com saídas em curto,após a troca o cliente levou usou 15 dias e voltou com a proteção TEMP NG eu não estou conseguindo achar este defeito,as tensões estão corretas,ate a hora de armar a proteção depois desliga tudo.
  7. Boa tarde a todos, entrou em minha oficina o modulo de potencia automotiva hurricane h1.650.4 com saídas em curto, porém elas estão raspadas e não consigo ver o código, se alguém já pegou um destes poderia me fornecer o código das saídas por favor.
  8. Bc o cliente retirou o aparelho tocando só nas duas caixas sem o sub, obrigado a todos.
  9. Boa noite amigos, estou trabalhando com o ic501 fora da placa, ele desarma mesmo assim,pelo esquema a tensão que teria que vier da placa de baixo seria 47v, e esta com 42v será isso que esta armando proteção ?
  10. Bom dia a todos deixei este tópico de lado um pouco por motivo que o cliente teve que viajar e ficar um tempo fora,agora ele voltou e vou levar a frente, Bc coloquei todas as caixas e o defeito permaneceu, tirei uma foto do conector onde esta o defeito,ao lado dele tem um resistor de 100r que estava aberto,a tensão de 47- e 47+ vem da placa de baixo por este conector,com ele fora funciona as duas caixas normal menos o sub,quando conecta o sub através deste conector ele arma proteção
  11. Boa tarde, troquei o stk do sub e continua armando proteção, Bc o teste esta sendo feito só nas placas sem as caixas,a alimentação do sub passa pelo stk estéreo que através de um conector ele é alimentado,e quando alimenta ea placa dele o som não liga.
  12. Boa noite amigos, estou com este aparelho com defeito na placa do sub, as tensões 47.3 +, 47.3- estão corretas, mas quando eu conecto o cabo das saída normais no sub,ele desliga retirei o stk e ficou na mesma,alguém por favor poderia me ajudar nesta façanha, lembrando que as tensões de 4.3 + passa pelo R 496 de 100R e ele estava aberto.
  13. Bc pode dar como encerrado o cliente retirou o mesmo, disse que não valia a pena o concerto obrigado a todos.
  14. Sim Bc estão mesmo, coloquei um 10k fica chiando e não da som, vou tentando até ficar bom.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!