Ir ao conteúdo
  • Cadastre-se

douglasp7

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre douglasp7

  • Data de Nascimento 29-03-1993 (25 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Testei com uma Pixxo 800w 80plus que uso no meu PC, tudo que eu pude fazer por conta própria eu fiz. Irei leva-lo nessa semana em algum lugar que possa fazer teste do processador, da MOB e de outro monitor separadamente, foi o que restou à fazer. Acredito que no fim seja algum problema de contato da MOB, uma vez que ela chegou a funcionar uma vez e parou. De qualquer forma, agradeço a ajuda.
  2. http://www.asrock.com/mb/AMD/FM2A68M-DG3+/index.pt.asp#BIOS A última atualização ocorreu a menos de uma semana (16/10/2018), então certamente está desatualizada. Não sei quão desatualizada porque quando eu consegui acessar o SETUP só me preocupei em verificar o funcionamento do processador, a temperatura dos componentes e fazer a mudança no boot gráfico. O fato é que se não der VÍDEO, nem mesmo a BIOS eu conseguirei atualizar,
  3. Boa tarde pessoal, PC antigo da minha véia pifou, aproveitando somente o HD (500GB) e o driver de DVD dela, montei um PC barato para uso de rotina com as seguintes configurações: Processador: AMD A6-7400K Kaveri Dual-Core 3.5GHz Socket FM2+ Desktop, 65W, 28nm, GPU Integrada: Radeon R5 series MOB: ASROCK/ FM2A68M-DG3+ RAM: Kingston DDR-3 4GB Gabinete da C3TECH e a respectiva fonte 200W que vem nele Pois bem, após montar e ligar deu o famoso problema de "não dar vídeo", mas com o cooler e os LEDS funcionando. Limpei/troquei os slots de memoria acrescentando uma do meu PC, removi tudo e liguei só a mob+mem+proc e não dava em nada. Então resolvi usar minha placa de vídeo (GTX 750) e para minha surpresa o PC ligou, depois verifiquei aqui mesmo no fórum que eu precisava ir na BIOS e dar um "boot gráfico para rodar a on-board" -lol-, assim o fiz, tirei a placa de vídeo, conectei o cabo vga na on-board e funcionou, mas a alegria durou pouco. Desliguei o PC e pus de volta o HD/DVD já visando a formatação, mas ao ligar deu novamente o "sem vídeo". Refiz tudo o que havia feito anteriormente, mas com o agravante de agora não da vídeo nem mesmo com a placa de vídeo off-board!!. Dei um clear CMOS e removi a bateria para tentar voltar à configuração inicial mas não deu em nada, o speaker em todo o processo não bipou nenhuma vez. To usando o monitor Samsung Syncmaster 632NW (saida VGAxVGA na On-board e conversor VGAxDVD-I na GTX 750) Já não sei mais o que fazer, alguém já viu algo parecido ou tenha ideia do que possa ser? Agradeço desde já.
  4. Estou em busca de uma placa de vídeo que me custe até 400 reais. Pelo que eu pesquisei, pude notar que não há uma placa com bom custo-beneficio nesse preço, mas é o que eu posso pagar no momento. Ademais, não estou preocupado em rodar jogos tão recentes, até porque meu PC não está preparado para tal, e minha finalidade mor é sair da onboard o quanto antes. Estou em duvidas em relação a estas: GeForce GTS 250 (1GB) 256 bits DDR3 GeForce GTX 550TI (1GB) 192Bits GDDR5 GeForce 9800GT (1GB) 256 bits DDR3 ATI Radeon HD 6670 (1GB) 128 bits DDR5 Configuração do PC: placa-mãe : VS-MCP61M Processador: AMD Athlon(tm) II X2 250 Processor (2 CPUs), ~3.0GHz RAM: 4 (GB) DDR3 HD: 500 GB Fonte: Pixxo 800W Serie PT Listei as que eu pesquisei, mas se alguém souber de outra(s) melhores nessa faixa de preço eu agradeço.
  5. Sou meio leigo no assunto, como formataria a partição? E só tentei no meu micro..
  6. Campo Valor Propriedades do dispositivo Descrição do dispositivo USB Mass Storage Device Identificador do dispositivo 0204-6025 Classe de dispositivo 08 / 06 (Mass Storage) Protocolo de dispositivo 50 Produto TDM.Tech USB2.0 Número de série 21113700CE6B4302 Versão de USB suportada 2.00 Velocidade atual High (USB 2.0) È de 4 gb, nem preciso recuperar o que ta dentro, só queria ele de volta ;x Ja tentei através do Prompt de comando, SDformater, Urescue ,USB Disk Storage Format Tool, pelo boot com cd do windows xp, e outros programas que eu esqueci ..
  7. Ja li varios e varios artigos na internet.Já fiz todos os métodos convencionais e nada de consiguir recuperar o meu pen drive que ficou com formato RAW. A minha causa foi a seguinte, fui formatar o pc e acabei esquecendo o pen drive no usb, depois quando vi ele fico com esse formato. Alguem com o problema semelhante com o meu consiguiu resolver?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×