Ir ao conteúdo
  • Cadastre-se

bahL2

Membro Pleno
  • Total de itens

    54
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre bahL2

  • Data de Nascimento 22/10/1990 (30 anos)

Informações gerais

  • Cidade e Estado
    pedreira-sp
  1. Nao ta em cima nao da pra virar nada rsrs Eu vou ir atrás do parafuso hoje. Sera que encontro em uma loja de eletrica? ou somente na internet mesmo? dai vou ter que esperar chegar rsrsrs Ai ele ficaria entre o espelho do gabinete e entre a placa usb kkkk bem gambiarra mesmo. Qual o tamanho dele seria? teria que ser desse pelo espaço que da de diferença entre eles>>> https://produto.mercadolivre.com.br/MLB-1553410467-parafuso-espacador-macho-fmea-316-40mm-c-rosca-m3-10-pcs-_JM#position=17&type=item&tracking_id=30b03ede-ffe2-4c16-9958-e49dd0c40909 ou de 2 e
  2. **-** Entendi. Fiz esse desenho pra confirmar a logica. kkk é isso mesmo né? As cores estão correspondente a descrição Obrigado!
  3. Oi é isso mesmo!!! kkk Ele enconsta no fundo do cabinete fazendo a placa ficar mais alta e sendo impossível de parafusar. Caramba que complicado kkk Sim foi cabo o que o @Math.Pi falou ai no caso essa peça de parafuso que citou tem como eu usar na parte de cima onde vai a placa pra subir o encaixe do parafuso? ou somente se usa ele para a parte plana la em baixo mesmo? Eu ja vi essa peça segurando placa-mãe. Cortar o Gabinete eu nao tenho coragem @Math.Pi rsrs pode ser que essa ideia do parafuso de certo. E também dai mas pra frente eu compro esse cabo também. Obrigado pessoal
  4. Oi obrigado pela ajuda pessoal. Segue as foto do cabo que tenho Obrigado! No caso com esse cabo e com essa placa o que daria pra fazer de gambiarra sem eu precisar ir pra gambiarra 3 comprar outro cabo kkkkk
  5. Oi veja o video até o final que eu liguei o flash. Obrigado! ahh ta se viu kkkk
  6. Oi Pessoal! Estou com um problema. Como esta meio apertado no meu gabinete a placa de video cobre o espaço... da placa-mãe e eu precisava de uma placa USB comprei ela e como a entrada tava mei colada na placa de video. Comprei um cabo extersor só que quando coloco o cabo extensor. Nao tem espaço embaixo para eu parafusar no gabinete kkkk Segue um video que mandei para um tecnico me ajudar mas o cara nem viu. Video: https://drive.google.com/file/d/1LCNbm1PJ98gzD55GawHlnqu_j17CVFIs/view?usp=sharing Obrigado!!!
  7. Oi beleza! Atualizando. Voltou o vídeo. Era mal contato na memoria. troquei slot e limpei com borracha. Ai voltou. Ai a questão do SSD. Ele deu o meso problema meses atrás... que perdeu o boot e corrompeu o windows. Mandei pra assistencia. disseram que n deu pra salvar e formataram... Dessa vez também perdeu boot como mencionei e depois quando fui iniciar o win tava corrompido. Ai entrei em modo seguro e executei scan now pra recuperar arquivos e deu certo. Depois reniciei e o win voltou. Agra fica pergunta.... porque ele fez isso? Oo Obrigado Amig
  8. Oi beleza? E na noite de hoje somente ele deu o mesmo o problema... Eu n tava no quarto. Sai pra cozinha foi o tempo de fazer as coisas e voltar... Ele não estava hibernando nem nada... Voltei aqui e estava sem boot. Aí eu reiniciei e o HD não estava na BIOS. Liguei novamente e nada de aparecer na BIOS. Abri o Pc pra ver as conexões como as entradas sata fica em baixo da placa de vídeo tive que tirar a placa de vídeo troquei os cabo. Peguei do outro HD que tava ok. E troquei a porta SATA, votei a placa novamente. Quando liguei não deu mais vídeo e nem bipe. Tudo liga os fans a luz da pla
  9. Rodei esse teste só pra descarte. Até agora com o pc ligado como nao hiberna mais nao deu nenhum problema por enquanto. vou continuar monitorando. Pode ser que a placa-mãe fica confusa com os ssd? valeu!
  10. Hmm beleza!!! valeu!!!! eu vou ficar testando ele e te informo!!! **-** Muito Obrigado!
  11. Eu ja tirei descansar de energia.... Mas antes nao tava fazendo isso... seria só porque ele entrava em modo de descanço? tirei isso faz 1h agora preciso ver se vai fazer de novo. porque pra fazer de novo demorou mts horas... Obrigado!
  12. Oii Obrigado pelo help. Segue o print:: Agora mesmo ele fez de novo... depois do dia todo ligado. eu larguei ele aqui ele entrou em modo de descanso pois ele desliga quando n mexo mt. ai fazendo as coisas em casa quando voltei ele ja estava na tela preta do procurando boot. tive que desligar e ligar novamente para aparecer na BIOS e entrar no HD novamente. Obrigado!
  13. No Kingston. Onde esta o sistema operacional. Obrigado!
  14. Oi pessoal! Poderiam me ajudar. Ontem vou contar o que aconteceu de diferente pra ver se ajuda. Antes disso nao tinha erro algum. Minha ame limpou meu quarto ontem quem sempre limpa sou eu. E ela tem mania de ser desastrada diz ela que não fez nada de errado. mas desde ontem. Meu PC ficou estranho. Estou de boa aqui. E as vzes do nada ele reinicia e perde o boot fica procurando o HD ai eu entro na BIOS e dou boot por ele através dos dispositivos ai ele entra.... Na placa-mãe na bios ele nao aparece a miniatura do boot priority que ja tem de inicio o desenho dos discos, precisa d
  15. E um hub usb da fortrek aquele modelo azul com 4 lados. Que tem por ai. em forma de disco adicionado 0 minutos depois @mick 07 Obrigado! Editado! E configurações inseridas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!