Ir ao conteúdo
  • Cadastre-se

fael104

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre fael104

  • Data de Nascimento 24/06/1984 (35 anos)

Informações gerais

  • Cidade e Estado
    MS
  1. Dan Oliveira, quando você diz VGA se refere a placa de vídeo? É possível ela estar estragada, pois estou utilizando ela agora, mas com o drive desativado. Deivid da Silva, seria possível me ensinar a realizar esse procedimento no seven? (diminuição das freqüências da GPU e Memory da NVidia GeForce 9800 GT) Agradeçoa a atenção.
  2. Por favor! Alguém me ajude...
  3. Vi pessoas com problemas parecidos com o meu aqui no forum, mas como eu coletei mais informações sobre o problema, resolvi postar aqui. Boa Noite pessoal. Vou descrever o meu problema: Configurações do PC: Placa Mãe Intel DG35EC, Processador Core 2 Quad 2.4, 8 Gb DDR2 800, Placa de Vídeo GeForce 9800 GT, Fonte de 500 Real. Depois de uns dois meses usando o Windows 7 x64 ele começou a travar do nada. A imagem da tela fica absolutamente distorcida, as vezes riscada e o PC para de funcionar restando apenas resetá-lo. Observações: O PC somente trava somente com vídeos ou com programas que utilize codecs como o convertxtodvd. Roda tranquilamente jogos como GTA4, Battle Field e Crysis 2. O driver instalado é o mais atual, baixado diretamente do site da NVIDIA. desinstalei e reinstalei o driver de vídeo off e todos os onbord, mas não resolveu. Desinstalei todos os codecs de vídeo e instalei outros packs, mas não resolveu. O PC funciona absolutamente normal no modo de segurança. O PC funciona absolutamente normal quando o driver da placa de vídeo esta desinstalado. Funciona inclusive os videos, menos as legendas. Formatei o PC e instalei o Windows 7 x32, no entanto o problema persiste sempre que tento abrir qualquer arquivo de vídeo, seja ele em .avi, .mp4, .rmvb, etc. Formatei novamente o PC e instalei o Windows XP x64, acontece exatamente igual ao windows 7 x32. Testei a placa de vídeo em outro PC e ocorreu o mesmo problema. Coloquei uma geforce 9400 gt no meu PC com o mesmo driver da 9800 gt e funcionou normalmente, não travou com nenhum vídeo. Voltei ao windows 7 x64, estou utilizando o pc com a placa de video, mas com o driver desabilitado. Na net encontrei poucas pessoas com esse problema e sempre com a geforce 9800 gt. Espero que alguém possa me dar uma luz porque não sei mais o que posso tentar. Caso necessitem de mais informações estou a disposicao. Obrigado.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...