Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

rafiuskys007

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rafiuskys007

  • Data de Nascimento 29-01-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    tramandai, rs
  1. Olá, sim tentei formatar pelo próprio cd do win 7 e como não deu certo tentei pelo programa fornecido pelo fabricante do HD. Quanto a partição criada pela instalação como ficou carregando nessa parte e não concluiu a instalação eu reiniciei o pc e abrindo a instalação novamente, realmente existe uma partição criada pela instalação com o valor de 100mb. Como você falou da placa VGA, esqueci de mencionar anteriormente, quando chego nessa etapa da instalação (concluindo instalação - imagem a cima) a instalação esta em uma determinada resolução, durante o processo o monitor fica preto e volta em outra resolução (como se estivesse instalando a placa VGA - a minha é onbord), logo após essa troca de resolução o driver de CD para de ler o disco e não volta a ler mais.
  2. Pior que as midias estão boas. Pois com elas consegui instalar em outros PCs sem problemas. É isso que não consigo entender....
  3. Olá, pessoal to com um problema que não consigo instalar o windows seven de jeito nenhum. Meu pc veio com o vista instalado, tentei instalar o seve formatando pelo dvd do proprio seven, acontece que no fim da instalação, no processo "continuando a instalação" ele fica carregando e nada! Já deixei uma noite inteirinha ligado e não completa de jeito nenhum. Já tentei 3 ISOS diferentes do seven, todos ocorrem o mesmo problema, Tentei formatar em "zero fill" e também baixei um programa (discwizard) do fabricante (seagate) e formatei em "low level" e mesmo assim nada. O que me deixa mais irritado é que além de ele já vir com o vista, também consigo instalar o XP Profissional tranquilamente. Segue em anexo a imagem do momento em que a instalação pára (lembrando que ele não trava, ele fica carregando direto sem parar) E agora? alguem pode ajudar? Meu pc: Intel Dual Core HD Seagate 250GB 7200RPM SATA

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×