Ir ao conteúdo
  • Cadastre-se

rodrigoluj

Membro Júnior
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre rodrigoluj

  • Data de Nascimento 01/10/1995 (25 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Gente fiz isso aqui (agora postando em hehe) escreval("Deseja Continuar (Sim ou Não)") leia(esp1) se esp1 = "Sim" então escreval("O Lucro do Final do Ano é de: ", poup4, " Reais") senao se esp1 = "Não" então escreval("Espero Ter-lhe Agradado") fimse fimse Mais tipo se der enter ele vai pro próximo passo, como faço para que o valor se for nulo faça escreval("Espero Ter-lhe Agradado"). não entendo muito bem e preciso de ajuda.
  2. Gente ajuda aqui o que tem de errado ?? var a, b, c: inteiro inicio // Seção de Comandos escreva("Informe o Número A: ") leia(a) escreva("Informe o Número B: ") leia( c <- a a <- b escreva("A é: ") escreva(a) escreva(" ") escreva("B é: ") escreva( fimalgoritmo

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!