Ir ao conteúdo
  • Cadastre-se

Leo.Faria

Membros Plenos
  • Total de itens

    13
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Leo.Faria

  • Data de Nascimento 28-05-1991 (27 anos)

Informações gerais

  • Cidade e Estado
    Nova Friburgo,RJ

Outros

  • Ocupação
    Estudante-Técnico em Informática Industrial/Engenharia
  1. Boa noite, queria pedir um help de vcs, caso já tenham passado pelo mesmo problema e tiverem soluções para compartilhar. Eu tinha um note bem velho da cce (8 anos) que usava até semana retrasada, quando morreu de vez, agora estou com problemas para recuperar os dados do HD dele. É um western digital de 500gb e eu não fazia chkdsk quase nunca por preguiça (sim, dei mole :/) Faz um tempo que coloquei um ssd no note e passei a usar esse western como secundário para dados num caddy no espaço do dvd. Daí o note morreu(acredito que queimou a placa-mãe), comprei outro e agora quando fui pegar meus dados tive esta surpresa, o HD não aparecia em "meu computador", já em gerenciamento de disco estava como espaço não alocado. Obs: o ssd passa bem. Usei o AOMEI Partition Assistant Pro Edition 6.0 para recuperar a partição O aomei recuperou uma partição de 345gb e manteve 120 gb não alocado, essa partição de 345gb mesmo depois de recuperada ficou inacessível pois ficou em formato RAW(era ntfs). Então fiz um checkdisc com reparação e ela voltou a ficar acessível e em ntfs, com quase 345 gb de dados meus nela, seria perfeito se não tivesse mais uns detalhes, e é aí que começa a treta: Antes de queimar o note eu tinha apenas uma partição e o hd estava quase cheio, mais de 400 gb pelo menos, eu acho. Estou achando estranho, pois a estrutura de pastas e nomes dos arquivos está perfeita, do jeito que eu editei pela ultima vez, porém muitos arquivos estão com 0Kb, espalhados por todas as pastas. Uma pasta de fotos por exemplo, aparentemente tem todas as fotos lá, só que algumas estão normais e outras estão como 0kb. Ou seja, eu tenho 345gb de dados "não contínuos", sem saber direito quais eu realmente tenho ou não, pois pra saber eu teria que verificar individualmente cada arquivo, uma vez que esses arquivos de 0kb estão presentes em todas as pastas, são milhões de arquivos de fotos, audios, texto, pdfs etc. Só a minha pasta da facul tinha mais de 30 gb(agora tem pouco mais de 5gb, perdi até o código fonte do programa que fiz pro meu tcc), muitos arquivos eu não tenho backupe nem sei mensurar ainda a dimensão do estrago , tenho 345gb de dados que nem sei o quanto serão úteis, pois quase nenhuma pasta está completa e vai ser uma catação de milho do caramba pra garimpar... Outra coisa que achei estranho é que o HD antigamente, antes de eu colocar ssd no note, tinha duas partições, 120 gb pro sistema e 345gb pra dados, porém depois que coloquei ssd eu extendi a partição pra ficar uma só de 465, deixando o hd inteiro pra dados, e assim usei por um bom tempo até semana retrasada quando queimou o note. Agora quando recuperei usando o AOMEI ele reconheceu uma partição de 345 e deixou 120 não alocado, exatamente os valores do antigo particionamento, a impressão que eu tenho é que ele reconheceu como se fosse nessa estrutura antiga de partição, e os meus dados que estão faltando podem estar nesses 120 não alocado que ele não reconheceu. Depois disso passei o getdataback pra ver se conseguia recuperar os arquivos, mas ele não encontrou quase nada, acredito que ele não esteja achando nada na partição recuperada, pois está cheia, e provavelmente não consegue verificar o espaço de 120 por não estar alocado. Pelo que percebi numa olhada rápida, as pastas mais prejudicadas foram a área de trabalho, downloads, imagens e a pasta da facul, ou seja, aparentemente as que eu usava com maior frequência nos últimos dias. Pastas mais antigas que eu mexia pouco tem menos arquivos corrompidos... Agora to pensando no que fazer, não sei se excluo novamente a partição(depois de copiar os dados que já tenho, claro - melhor incompleto que nada) e faço uma nova partição única+ formatação rápida pra tentar recuperar todos os dados depois com getdataback, supondo que os arquivos faltantes estejam nesses 120gb não alocados, ou se extendo a parição de 345 até ocupar o espaço não alocado todo, nessa opção não sei se vai exigir formatação. Se existe alguma solução melhor e mais provável de obter sucesso peço que me iluminem por gentileza, no momento to evitando formatar e não irei salvar nada nele pra não sobrescrever nenhum arquivo.
  2. Eu tb estou na dúvida entre esses dois modelos, a 8610 está muito caro na internet, mas achei no extra da minha cidade por 600 reais . Usa cartucho 950(rendimento de 2300 pag.) A 6830 encontra por volta de 530~570 na internet incluso com 3 cartuchos 934xl extras(rendimento de ~1000 pag cada). A 8610 é mais robusta, mas só vem com os cartuchos de introdução, os cartuchos duram mais e nao são tão mais caros q os da 6830 pra comprar depois tb. A 6830 vem com 3 cartuchos xl extras na embalagem, da uma boa autonomia inicial e faz com que a impressora saia bem barata visto q cada cartucho é ~115 reais... Galera, não pretendo instalar bulk, dizem que da muito problema e tal Estou vendo que existe uns cartuchos transparente recarregáveis para essa série 8000/8600/8610/8620 6830 etc. Parece que vale muito a pena para quem não imprime quantidades muito cavalares por semana, no fundo acho que equivale a um sistema de bulk, pois é só ir enchendo os cartuchos transparentes quando estiver acabando. Alguém aqui usa e sabe se vale mesmo a pena, se nao da muito problema e tal? Além disso vi um video no youtube que ensina a recarregar os cartuchos originais tb, parece bem tranquilo, os cartuchos dessa série não tem esponja. Estou pensando em carregar os originais até dar pau e depois comprar os recarregáveis
  3. Oi, você conseguiu fazer seu upgrade? Se sim compartilha aqui, tenho o mesmo modelo T35L+ e estou querendo colocar 6 ou 8 gb de ram, mas nao tenho certeza se a placa suporta. Eu vi relatos que teve gente com o modelo T546P colocou 8 Gb e funcionou tranquilo,mas não tenho certeza se a placa-mãe é exatamente a mesma.
  4. Problema resolvido. Moderação, pode fechar o tópico se quiser. Peguei dois pedaços de fio fino, e soldei à placa e ao capacitor. Gambiarra feia, porém foi o mais fácil de fazer.
  5. Boa tarde. Tenho um note cce T35 L(i3-3Gb-500 de HD). Recentemente tive um problema com as hastes das dobradiças que quebraram dos dois lados. Comprei uma carcaça velha para retirar essas peças e trocar e aproveitei para trocar o processador (i3 para i5) e troquei tb uma memória de 1Gb por uma de 2Gb. O problema é que ao retirar o dissipador do processador tinha um parafuso problemático, acabei danificando um capacitor mais próximo ao socket. Na vdd não sei se é mesmo um capacitor pois não se parece com um capacitor tradicional. Tem uma foto abaixo. A princípio o capacitor estava apenas "balançando", tive a impressão que estava com um pino quebrado. Mas quando eu liguei o note funcionou normalmente. Mas agora quando estava terminando de pôr as peças para fechá-lo o capacitor terminou de sair. Então eu não tentei ligar de novo pois estou com receio de danificar algum componente caso eu ligue sem esse capacitor. Resolvi um problema arrumando outro... Queria saber se alguém já passou por isso e poderia dar uma dica de como solda-lo lá novamente (tenho estanho e ferro de solda). O problema é que é muito pequeno (e acho que o "toquinho" de pino que sobrou no capacitor não seria suficiente para atravessar a placa para solda-lo por baixo tb). Além de ser meio complicado retirar a placa da base pois os cabos do touchpad e teclado são curtos e para encaixa-los embaixo da placa de novo seria bem tenso. Anexei uma foto. O capacitor com círculo à direita está solto e deveria estar no outro círculo à esquerda que mostra os contatos. Parece tb que o encaixe dos contatos não é "reto" para baixo, parece que tem uma dobra, sei lá. Pensei em pegar dois pedaços de fio fino, e soldá-los à placa e ao capacitor e deixar ele solto mesmo, pra não precisar dessoldar a placa e porque os pinos do capacitor estão muito curtos tb. Será que dá certo fazer isso?
  6. Então galera, é o seguinte, tem um site que permite dowlnload (é free, não é nada ilegal) de video aulas do MIT(www.ocw.mit.edu), criado pelo próprio MIT(Massachussets institute technology). Este site permite tanto o download dos vídeos e materiais, textos etc, como permite assistir direto do site tb. Quando assistimos direto do site, aparece a legenda. A questão é, fiz o download dos vídeos, que vem sem legenda embutida, e de um pacote de materiais, em que eles colocam notas de aula, a página de internet deles para que a gente possa acessar of line, e também as legendas dos vídeos. Então eu copio os arquivos de legenda "SRT" e coloco em outra pasta, junto com os vídeos que baixei, com nome idêntico, mas a legenda não aparece. Só aparecem números, "ritmados", no tempo certinho, a impressão que dá é que a legenda ta rodando, mas ao invés de passar as frases, aparecem os numeros(referente ao intervalo de cada frase da legenda eu acho). Mas quando abro a legenda no bloco de notas o texto está todo lá. Antes que perguntem, o nome está idêntico, já instalei tudo que codec, já instalei vários players, inclusive MKplayer, VLCplayer, media player classic etc, e sempre apresenta o mesmo comportamento, so aparecem numeros. Ah, e já usei a legenda em outros videos tb, renomeando,p/testar, mas fica na mesma. Já peguei tb uma legenda de um filme qualquer e coloquei com o mesmo nome dos videos em questão, e funciona normalmente. Acho que tem algum problema na legenda mesmo, mas já tentei de tudo, não sei mas o que tentar. é muito estranho, pois executando o video direto do site, aparecem as legendas, e estas não são embutidas nos videos, logo, imagino que estas legendas que eles colocaram no pacote de materiais seriam as mesmas que usam no site, mas .... não sei mais o que pensar Alguém aí me dá uma luz por favor? OBS: o video tá em formato mp4 h264 se não me engano, mas também já converti para avi, e não adiantou
  7. Poxa o meu T35L tava "maravilindo" até ontem, em janeiro eu tinha mandado pra cce resolve por causa do cooler full, e voltou tranquilo. Mas ontem do nada o drive de dvd parou! Que raivaaaa! Achei que a cce realmete tinha melhorado e estava disposta a limpar essa má fama, por isso resolvi arriscar, mas vi que estava enganado. Não deixa a desejar em desempenho, mas a qualidade não da mais pra confiar. E o pior é que uso muito o note pra estudar, e ficar 1 mês sem ele vai fazer falta. Por outro lado perder a garantia não é muito legal visto que pode acontecer mais algum problema. Queria saber se alguém aí já mandou pra cce resolve por esse problema no dvd? É triste comprar um produto pra ele ficar sempre na assistência!!! Me arrependi de ter comprado isso. Tem ótimo desempenho e design, mas não dá pra confiar. Mais uma coisa, alguem sabe me dizer se é possível eu pedir o meu dinheiro de volta visto que é a segunda vez que estaria mandando o note pra lá?? Pois se tiver como não vou pensar duas vezes.
  8. Consegui ver o processo, acho que não é por causa da atualização não, é o NMindexStoreSvr do nero, fui no msconfig e desabilitei a inicialização do nero home e o consumo de processador voltou a oscilar entre 0 e 5%, Valeu pela dica nem tinha pensado nisso rs Ah, agora a bateria que antes ficava numa taxa de descarga de +- 19~22W, agora está por volta de 11W!!!!!!!, antes não passava muito de 2:30h mesmo sem fazer muita coisa pesada, agora ainda não testei, mas estou com 60% de bateria a estimativa é de 2:30h com esse 60%.Depois vou testar pra ver a autonomia com ela cheia, mas parece que vai melhorar.
  9. Mais uma coisa.Queria saber se aconteceu isso com alguém aí, coloquei o Win7 64 desde o segundo dia que recebi, o uso do processador ficava sempre entre 0 e 5%. Depois de uma atualização do windows agora o uso do processador fica direto em 30% ou mais sem fazer nada!!! E mesmo usando o ponto de restauração ele continuou a mesma coisa, achei estranho, vou formatar de novo. Aconteceu isso com alguém aí?
  10. Quanto a bateria, o batery care agora está informando 0% de desgaste(1 mes de uso, na maioria das vezes na tomada), só que já teve dias que ele mostrou 2,5% de desgaste, estranho isso, é normal oscilar a estimativa? Quanto a duração da mesma, não passa de 2:30h no modo econômico e com brilho de 20%. Será que o cooler full gasta muita energia, vai dar alguma diferença quanto o cooler estiver normal?
  11. Tirando o cooler full, o meu T35l está sem problemas. Quero aproveitar as férias para mandar pra AT e resolver logo isso, mas como faço? É só mandar uma MP para o Diego pra ele me informar como envia ou antes disso tem que ligar pro 0800?
  12. Leo.Faria

    Review CCE T35L+

    Pode ficar tranquilo quanto aos reviews que falam mal dele(parcialmente), eu comprei o meu faz uma semana hoje, também tava bastante apreensivo quanto aos problemas relatados, mas esse lote está quase perfeito, veio com os melhores componentes(só vou colocar aqueles que apresentam alguma diferença em relação aqueles q já foram mal-falados) -plug de pino reto(muitos vinham com plug L) -i3-350M ao invés de i330M -HD Western didital(sem barulho como relatavam- os que apresentavam barulho eram toshiba) -wireless 802.11n a mochila é melhor do que eu esperava e vem tb com uma capa p/ note dentro Únicos problemas:cooler full-- na verdade não incomoda muito o barulho, é bem discreto, porém os colegas aqui do fórum relataram que pode gerar desgaste etc e tal, então to pensando em mandar pra assistencia pra corrigir o problema da BIOS fora isso ele é excelente, muito rápido, a imagem é incrível e da pra jogar tb(isso depende do jogo-lógico) não testei outros jogos, só o FarCry e rodou no máximo, ->Som é realmente baixo como já falaram por ai, os auto-falantes ficam em baixo e fica bem abafado, principalmente se estiver emcima da cama ou no colo, mas se o ambiente não for muito barulhento dá pra ouvir tranquilo Quanto aos programas de edição de imagem e vídeo não sei muito te dizer, sou bem leigo nesses programas específicos,dentre os q você falou só instalei o photoshop CS(a meu ver rodou bem, mas não faço uso profissional então não posso te dar a certeza pois as vezes o que parece bom pra mim pode não ser p/ você),já li outros relatos aqui no fórum que ele roda aplicativos pesados como auto cad. achei o note muito bom mesmo, tirando o cooler full e ahh, a bateria eu achei que poderia ter autonomia melhor tb já q é de 6 celulas, fazendo um uso +-, instalando programas navegando na net ela durou umas 2h40 É isso aí, eu fiquei bastante satisfeito, só to com receio agora de ter q mandar pra assistencia e ainda tenho que esperar a nota fiscal chegar p/ depois poder mandar pois não veio junto aí pedi 2° via no extra, o problema é q você vai receber sabendo q vai ter q mandar pra assistencia
  13. Meu T35L+ chegou nesta segunda feira, no geral estou bem satisfeito, provavelmente veio de um lote diferente daquele que estavam postando as reclamações. Uma breve descrição dos componentes mais "despadronizados" ->Plug reto \o/ ->i3 350 ->HD WDC(não conheço a reputação dessa marca mas tá sem barulho nenhum) ->Leitor óptico Slimpype ->Wireless 802.11n ->Série D->Cooler full(Exclusivamente o único problema, que na verdade nem sei se considero com um "grande problema" assim, nunca tive nenhum note e estou acostumado com o barulho de 2 ventuinhas no meu PC, sinceramente sem comparação, mas se tem como consertar é lógico que fica bem melhor. O barulho é bem discreto, num to afim de mandar pra assistência não, mas se conseguisse resolver isso é lógico que ficaria mais satisfeito ainda.) Tipo, li em algum lugar aqui que a gente num pode atualizar a BIOS se não perde a garantia, mas ter que mandar pra lá só por causa disso é .... então tava pensando, será que a CCE num podia considerar a possibilidade de atualizar a BIOS por acesso remoto(nem sei se tem como mas...) Outra coisa, po favor alguem sabe me dizer como faz pra configurar a área de rolagem do touchpad? Já fui nas opções de mouse do windows 7, mas lá num tem essa opção!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×