Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Cristianolop

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Cristianolop

  • Data de Nascimento 30-09-1973 (44 anos)

Informações gerais

  • Cidade e Estado
    Porto Alegre
  1. Oi, tudo bem? Valeu pelas resposta, a fonte que tenho instalada é essa aqui... https://classeainfo.com.br/fonte-atx-gamer-750w-real-tda
  2. Olá, tenho uma dúvida em relação a placa de video gforce gtx 1050 ti 4gb, pretendo compra-la e instalar nessa configuração... placa-mãe GA-78LMT-USB3, PROCESSADOR AMD EIGHT CORE FX 8300 3.3GHZ 16 MB CACHE BOX, MEMÓRIA CORSAIR VENGEANCE 8GB 240 PIN DDR3 SDRAM, HD 1 TB 64 MG 7200RPM DIGITAL 1TB SATA 6GBS, FONTE ATX GAMER 750W REAL TDA, gostaria de saber se ela vai rodar de boa, ou terei algum problema de performance... a que utilizo hoje é uma AMD RADEON R7 360 2GB GDDR5 1050 MHZ XFX... Grato pela atenção.
  3. oi pessoal alguém com o mesmo problema?
  4. Olá, possuo um netbook acer aspire one, com o windows xp instalado de fábrica, ele sempre funcionou perfeitamente, só que ontem ele começou a apresentar o seguinte problema quando eu ligo ele, antes de iniciar o Windows aparece uma mensagem dizendo o seguinte... "for atheros pcie ethernet controller v1.0.0.5 (01/22/09) check cable connection..! pxe-e63: error while initializing the nic pxe-mof: exiting intel pxe rom. no bootable device - insert boot disk and press any key" como posso corrigir isso? Obrigado pela atenção
  5. Estou encerrando este tópico, acabei formatando meu pc, agradeço à todos que se interessaram pelo meu problema........ abraços
  6. Oi pessoal, está aparecendo um problema muito chato no meu win 7, há alguns dias começou a aparecer uma mensagem de segurança que impede que eu descompacte arquivos pelo winrar ou power iso, até então era só, isso hoje fui instalar um jogo no meu pc e ele tb bloqueou, pergunto a vocês se existe alguma maneira de desabilitar isso ou até mesmo desinstalar. segue uma imagem em anexo pra verificação. agradeço a atenção de todos. Abraços

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×