Ir ao conteúdo
  • Cadastre-se

Tenkur

Membros Juniores
  • Total de itens

    3
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Tenkur

  • Data de Nascimento 19-06-1992 (26 anos)

Informações gerais

  • Cidade e Estado
    Guabiruba, Santa Catarina
  1. Ola, estou com um problema, possuo uma rede onde todos os computadores possuem Windows 7 Enterprise x64 e estão ingressados em um domínio. Em um computador tenho uma impressora compartilhada e esporadicamente ela fica indisponível, ao tentar acessar este computador pela rede, ou até mesmo dar um PING nele , ele não responde. Sempre tenho que ficar indo até ele, reinicia-lo, e fazer o compartilhamento da impressora novamente para que funcione. Firewall, anti-virus e classe de IP diferente não pode ser pois outros computadores funcionam. Algum ideia sobre o que pode ser?
  2. Galera, sou novo aqui e estou precisando de uma ajuda. Comprei um mouse Scorpion Full Auto Pro Gaming da EBlue, ele é USB. O que acontece é que se eu ligo o PC com o mouse conectado o PC não inicializa, aparece uma tela prenta com um underline( _ ) parado, sem piscar, antes da tela da BIOS. Se eu ligo sem o mouse funciona cerinho, e se conecto o muose com o PC ligado o mouse vai na boa. Ja testei o mouse no PC de um amigo e o PC ligou. Ja testei um mouse simples USB aqui e ligou também. Ja atualizei a Bios também. Meu PC tem a seguinte configuração: MB: Intel D945GCNL CPU: Intel Pentium DC E2180 2,0Ghz RAM: 2x 1GB Kingston 667Mhz GPU: ECS GT240 1GB GDDR5 HD: 160 GB Samsung Fonte: MTek 500w (não real) Sistema: Windows XP SP3 32bits Periféricos conectados ao PC: Caixinha de som, Impressora e teclado PS2. Alguem pode me ajudar?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×