Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Alex Dac

Membros Plenos
  • Total de itens

    34
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Alex Dac

  • Data de Nascimento 09-07-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  1. Pc voltou o normal, fiz os testes de memória e deu bom. A placa está 100% graças a deus, se nao ia da mó dor de cabeça troca isso. Acredito q eu arrumando os cabos, deve ser desencaixado um pouco a memória ram e eu nem cheguei isso. Ai tirei e coloquei de novo, está tudo ok. Posso volta pra minha jogatina haha. Pode fechar o tópico moderação. valeu
  2. Salve galera. Ah 1 semana montei um PC novo com as seguintes configurações. Ryzen 5 2600 placa-mãe = ASUS B350M-PLUS TUG GAMING 16GB Ram DDR4 2440MHZ GTX 1070 GIGABYTTE WINFORCE OC 2.0 REV SSD 240GB + 1TB HDD Fonte = GAMEMAX 600W SEMI MODULAR O CASO: Minha placa de Video chegou instalei no pc normalmente. Jogando um Gears of war 4 liso. Hj dia 28/07/18, fui arrumar os cabos, fazer um cacle management, apenas isso. Fiz bonitinho e tal. Nenhum conector mal encaixado, só arrumei os cabos. Qd ligo o pc, Aparece o logo da TUF mas todo zoado, com outra resolução, ai deu pal no windows, nao quer iniciar e fica uns chuvisco na placa. Reinicio o pc, consigo entra na BIOS, mas fica uns chuvisco na tela e nao inicia mais o windows, qd saio da BIOS, fica uma tela preta chuviscada e com uma barra verde, as vezes só tela preta chuviscada. Troquei o cabo PCI EX da GPU, mas continua o mesmo problema. As ventoinhas continua rodando, as vezes elas param. Tentei video pelo placa-mãe mas sem sucesso também, pois só funciona o video ser tiver uma placa de video funcionando. mas nada aconteceu. A placa está na garanta pois faz menos de 1 semana q comprei. Acredito nao deu curto na placa nem nd pois está ligando normalmente mas nao da video. Mas é muito estranho. Não tenho outra placa de video pra testar se o Slot ta zoado, ou outro PC pra testar a 1070. Alguem poderia da uma dica doq fazer?
  3. Pessoal, acabei comprando a GTX 1070 Windforce OC, minha dúvida é. Ryzen 5 2600 ou Ryzen 2700? Acredito que o Ryzen 5 2600 possa suprir tranquilamente o gtx 1070, pelo os benchmark q eu vi, nao vi tanta diferença de FPS, posso estar errado. Alguem poderia me dizer ql seria melhor, também vejo o preço né, o ryzen 7 2700 é uns 400 reais mais caro q o R5 2600. Será q valeria a pena esses 400 reais a mais?
  4. Fonte seria a "Padrão" 550w ou 600w, sem muitas duvidas em relação a fonte. tava pensando na cx550 mesmo, ta em torno de 280 por ai, Vou da uma olhada na placa-mãe.
  5. Salve galera! To querendo montar um pc a longo prazo, pra uns 3 anos 4, por ai. Gostaria de algumas dicas. Ryzen 5 2600 placa-mãe: Eu vim pesquisando e acredito q uma 320M me serviria tranquilo, pois nao quero pagar R$500 ou mais numa placa-mãe, gostaria de uma q tivesse a opção de over, se alguém poder indicar alguma. Memória ram: 2x8 ddr4 2400mhz, tava pensando em 2666mhz mas muda quase nd, mas dependendo se o preço nao for muito diferente uma 2666mhz serve também. SSD: 240gb, pretendo fazer raid 0 depois pra ter 480gb de ssd e um hd de 1tb, mas acho q esses 480gb pode me servir. Placa de video: To muito em duvida entre GTX 1060 6GB ou RX580, To vendo alguns preços de R$1500 pra menos nessas placas, mas o que eu queria mesmo era a 1070 pra ter uma vida maior com boa performance, mas isso caso sobre uma grana. Games a full hd 60fps, futuramente quero pegar um monitor de 144mhz. Quem poder da alguma dica, agradeço! Duvida em relação a gtx 1060 e rx580. A gtx1060 chega a um clock de 1775mhz mais ou menos e a rx580 a um clock de 1350mhz, essa diferença de mhz prejudica a rx580? Pois em outros pontos a rx580 ganha como ter mais 252bits, largura de banda maior e pelos benchmarks as duas fica no pareo.
  6. então.. um cara conseguiu descolar pra min o processador do cooler amém kkk,entorto alguns pinos mas consegui arrumar e encaixei de novo,tava com o mesmo problema ligava mas nao dava imagem, tirei as memórias limpei e nd ainda,ai do nd resolveu aparecer,ta funcionando normal agora mas ta um pouquinho lento to achando q perdeu um pouco de desempenho,nao esta como antes, testei o fifa 15 aqui e ta dano gargalo trava mas os fps ta normal 60 mas trava e volta,ta bem estranho e algumas tarefas básicas mesmo da umas travadinhas. mas tirando isso ta funcionando.
  7. então mano,ja limpei as memórias e nd,é bem provavel q seja o processador mesmo. mas vou tentar limpar de novo.
  8. Nd cara aff . Vou levar em algum cara descolar isso,tentei de um monte de jeito mas nd.
  9. Vou tentar fazer uns negócio aqui pra descolar porque ta fod*, ta osso sem pc.
  10. Tentei e nd de desgrudar aquilo,a pasta seco e colo e continua a mesma coisa,liga o pc mas nao da imagem.
  11. Vou tentar da um jeito aqui. valeu pela ajuda,depoid aviso aqui o que aconteceu kk
  12. então to achando q o problema é o processador mesmo,na hora ja gelei porque pensei q tinha zuado o processador,vou tentar tira aquela pasta teŕmica mas o bang ta grudado impossivel de tirar aquilo mano,vou da um jeito porque acredito eu q o resto das peças estão normais,deve ser o processador q ta empatando pra fica 100% o pc. Tenho um: Phenom x4 965 3.4 ghz GTS 450 8 GB RAM Da pra brinca um pouco nele haha,ta osso sem pc
  13. Então man qd eu tirei o processador e o cooler veio junto a trava nao saiu,fico travada ainda,mas nao tem como eu destravar o socket e encaixar o processador pois o cooler nao deixa kk,nao da espaço pra encaixar,ai eu coloco com a trava travada,pode ser isso o pr ma oblema pois como ta travada o processador nao ta 100% encaixado,nao sei se é isso. Eu uso o alcool isopropilico mesmo mas nao sei como vou desgrudar aquele processador do cooler.
  14. Foi isso mesmo q aconteceu meu foco era troca a pasta,fiz um pouco de força pra tirar o cooler mas como o processador tava grudado veio junto tentei tirar o processador mas nao da. Mas como tiro o processador?? pois seco a pasta e ta grudada.
  15. Galerinha preciso de uma ajuda. Ontem decidir limpar meu pc com o objetivo de troca a pasta térmica pois deis de qd montei o pc nao troquei e isso foi em 2011. Abri o gabinete tirei a Placa de video limpei com o pincel e resolvi tirar o processador mas qd tirei o cooler tava grudado na pasta e nao saia e resolvi colocar de volta mas com medo pois nao tinha a noção dos pinos do processador mas acredito q conseguir encaixar de boas,vi em alguns fóruns q qd acontece isso é bom da uma esquentada no processador pra ve se descola da pasta. Conectei tudo certinho e liguei pc mas não da imagem,mas liga normal os coolers giram normal mas não da imagem,e ja tirei a placa de video limpei o slot,tirei as memórias limpei,conectei em outro monitor,mudei de HDMI,tirei a bateria e nd.. Mas o estranho é q na placa mãe fica aceso um led vermelho e nao apaga esse led e nao sei o que é, e qd ligo o pc fica aceso o led vermelho e um amarelo logo a baixo da vga mas antes qd o pc tava normal não estou lembrado desse led aceso constante... vou procurar uma cabo vga e conectar direto na placa onboard da placa mãe pra ve se da sinal de vida.Mas acredito q não seja nd com a placa de video pois esta funcioanando normal,girando o cooler Mas alguem tem alguma dica ajuda pra da pfv?!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×