Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

JOE SPOSITO

Membros Plenos
  • Total de itens

    33
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre JOE SPOSITO

  • Data de Nascimento 10-02-1973 (45 anos)

Informações gerais

  • Cidade e Estado
    Juiz de Fora MG
  • Sexo
    Prefiro não dizer
  1. @Henrique - RJ Eu comprei a Moura e o nobreak está normal novamente, na etiqueta diz para nobreak vrla estacionária adicionado 0 minutos depois @Snayperskaya Valeu pela dica
  2. @Snayperskaya Você diz a tensão??? Obrigado adicionado 2 minutos depois @Snayperskaya Eu quis dizer volts na mensagem anterior mas não corrigiu, a que comprei tem 12v a que tinha era 12v
  3. @Henrique - RJ , obrigado pela dica, o vendedor me garantiu que serve para o meu nobreak, disse o modelo e tudo mais e ele deu certeza de compatibilidade. O modelo que comprei é 12MVA-7 da Moura, o que tinha antes era CSB Gp 1272 f2 12 28w.
  4. @faller Muito obrigado pela sua orientação, a bateria que achei é Moura, e a perda é muito pequena pelo que entendi, então vou optar pela Moura mesmo perdendo um pouco de autonomia, as vietnamitas e tailandesas não duram muito, e ainda esquentam muito quando estão no fim da vida, o melhor mesmo é optar pelas nacionais. Muito grato, me ajudou bastante a decidir.
  5. Posso substituir uma bateria de 7.2ah por uma de 7.0ah num nobreak? Será que pode diminuir a vida útil da bateria? Obrigado
  6. Boa noite, Preciso de uma ajuda. Tenho um nobreak é SMS 1400va net+ expert, ele começou a aquecer muito as baterias e elas então pararam, depois de umas semanas aquecendo muito, encontrei várias baterias para comprar mas a original é da marca CSB modelo GP 1272 F2 12V 28W Fabricada no Vietnam. Encontrei algumas para comprar mas todas fabricadas em Taiwan, como as que tenho aqui e deram defeito são de Taiwan, pois na época não consegui achar das do Vietnam, será que se eu colocar uma bateria Moura modelo 12MVA-7 de 12V 7AH vai ter o mesmo resultado, pois as CSB achei fracas, será que essa Moura seria compatível com meu nobreak? Muito Obrigado
  7. Não está com sobrecarga, o modelo é SMS NET4+ EXPERT
  8. Olá, tenho um nobreak a algum tempo, que está no nada, dando sons de assobio de vez em quanto, e esquenta sem razão aparente, e volta a temperatura normal, isso na carcaça dele, pois nos testes de monitonamento, está tudo dentro da normalidade, inclusive as baterias estão funcionando perfeitamente. Muito obrigado.
  9. Agradeço suas dicas, ele desligou ontem e depois de reiniciar 3x mexi no cabo de força do gravador e voltou, consigui gravar 15 DVD's, pois estou com medo de dar uma pane geral, irei seguir os passos que você me indicou para ver no o que dá, vai levar um tempinho em virtude de eu estar com 3 HD's lotados, estou tentando um backup de emergência. Estarei postando os resultados. Valeu e até breve com o resultado.
  10. Estou com um problema muito estranho, tenho uma gravadora da SONY ad-7260s, que funcionava perfeitamente há 1 ano e meio, de repente ela começou a sumir do Win7 64bits, daí eu reiniciava e voltava, depois começou a sumir e só voltava se eu mexesse nos cabos (novos e trocados) tanto de energia da fonte quanto de dados (sata), e nesse meio tempo meu HD de sistema aconteceu o mesmo, desliguei num dia e no outro acusou que o mesmo não existia, mexi nos cabos e voltou (aconteceu 1 vez), o problema agora é que a gravadora apaga geral, nao abre a gaveta e trava o Windows, reinicio e ela nao esta mais na bios, daí eu mexo no cabo de energia dela e pronto ela esta de volta misteriosamente. A minha dúvida é o que está causando essas falhas? Será a gravadora, ou minha fonte ou ainda a placa-mãe? Agradeço muito ajuda pois nao tenho a menos ideia doque pode esta havendo.
  11. Minha MOBO ASUS P5G41-M LX2 BR, nao está habilitando o microfone frontal do headset, no Gabinete COOLERMASTER ELITE 335, o traseiro está funcionando corretamente porém o frontal só funciona o fone de ouvido, estou usando o Windows 7 64bits, e para utilizar o Skype preciso usar 2 Headsets um ligado no MIC traseiro e FONE na frente para nao fazer barulho e nem ter que ficar ligando e desligando a caixa de som do PC... Será que o problema está no Gabinete, na MOBO ou seria o Windows? Agradeço a ajuda....
  12. O controle de coolers esta desabilitado, desde o dia que eu postei essa questao aqui ela nao apresentou o problema novamente, eu estou fechando o ASUS PROBE II, por suspeitar que ele pudesse estar causando isso pois na configuração tem a opção de alterar a funçao da BIOS de controle de coolers, tenho atualmente um cooler Buffalo de 3 pinos e um Spider de 3 pinos ligado na placa, minha atual configuração é: Fonte ICEAGE 3RSYSTEM 500W C2Q Q8300 2,5 MOBO ASUS P5G41-M LX2 BR 2 x 2 Gb DDR 3 ASUS P5G41T-M LX2/BR GeForce 1Gb 9500 GT HD SAMSUNG HD154UI de 1,5 Tb HD SAMSUNG HD501LJ de 500 Gb HD SAMSUNG HD502HI de 500 Gb Gravador de DVD SONY 7260S Leitor de Cartao de memoria 2 Coolers Spider 120 mm 1 Cooler VGA duplo fan control Tudo novo exceto os HD's e processador, verifiquei exaustivamente em varios sites e a fonte esta dentro do suporte dela... Será que o ASUS PROBE II poderia estar causando essa reduçao de rpm?
  13. Verifiquei como você me orientou e o Speedstep estava desabilitado, qd eu peguei esse pc em janeiro ele veio com 2 coolers da coolermaster de 120mm um para exaustao e outro para ventilacao frontal, e aconteceu o mesmo com o de exaustao que rodava a 1100 rpm e caiu para 400 rpm do nada e só voltou apos eu desligar e religar o pc, dae eu achei que era defeito e troquei por 2 spider da leadership que dao 2000 rpm e pra minha supresa ja aconteceu uma vez essa falha estranha caindo como informei para uns 900 rpm, e o mais surpreendente é que o Buffalo também caiu para 900...será que a placa-mãe estaria causando isso?
  14. De acordo com cara da PPA ele me garantiu que a bateria correta para essa central é exatamente a de 7,2 ah 12v, e que essa que veio é que estava errada com apenas 1,3 ah, e que se vende com essa bateria mais fraca para aumentar o lucro da revenda pois há uma considerável diferença de preço...vai entender...
  15. Minha cerca usa um sistema diferente das que normalmente vemos por ai, ela tem o fio contínuo sem utilizaçao de isoladores individuais, as hastes são de polipropileno e auto-isolantes, e o que mantém esticado são 8 repulxos (molas)... Conversei hj com a assistência técnica e eles por telefone me disseram que tudo indica que o microprocessador que controla as descargas pode estar danificado por uma sobrecarga ou algo do gênero, fato que explicaria o acontecido, mas nao descartou outro componente tipo um diodo ou capacitor estar danificado, para isso eles terão que fazer vários testes...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×