Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

Flor.de.Lotus

Membros Juniores
  • Total de itens

    7
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Flor.de.Lotus

  • Data de Nascimento 05-03-1967 (51 anos)

Informações gerais

  • Cidade e Estado
    São Paulo
  • Sexo
    Feminino

Meu PC

  • Processador
    Intel
  • Sistema Operacional
    Windows 7 Ultimate
  • Antivírus
    Avast Free
  1. Olá, boa noite, será que alguém poderia me ajudar? Há alguns dias, tenho que reinstalar a todo instante o adaptador do driver de ethernet. E faço isto com arquivos que salvo em meu smartphone, já que fico sem internet. Este da foto foi o último que instalei. Agora não tenho nenhum instalado. Porque acontece isto, de se desativar sozinho, e se podem me indicar um que eu possa efetuar o download , mas que funcione... Queria saber também se isto faz com que meu PC trave (congelado) . Não tenho jogos instalados. Agradeço e fico no aguardo.
  2. Me desculpe, mas não entendi... O que é vrus....?
  3. Olá, Amigos, instalaram o roteador TP Link TL-WR340G em meu micro e eu utilizava o IE8. Eu não estava presente então não ví a instalação. Resultado, a net só entra pelo Google Chrome. Se tento entrar pelo IE, não completa a conexão. Dá o erro 815 no Speedy. Será que alguém me ajuda? O Chrome é bom, mas prefiro o bom e velho IE. Fico no aguardo, ok?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×