Ir ao conteúdo
  • Cadastre-se

hitman234

Membros Plenos
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre hitman234

  • Data de Nascimento 11-10-1988 (30 anos)

Informações gerais

  • Cidade e Estado
    curitiba
  1. valeu amigo! vou dar mais uma pensada a respeito. Me falaram bem do 212 em custo/benefício... Vou então ver uns reviews e comparar o 212, V6 e Performa e tomar uma decisão! abraço!
  2. Nunca fui muito chegado em overclock, nem entendo profundamente como se faz um com segurança, mas minha placa-mãe (EVGA X58 3x SLI) tem a função Dummy O.C., que faz um oc básico...meu i7 920 chegaria aos 3.2ghz com segurança e sem eu ter q ler toneladas sobre multiplicadores e voltagens. Contudo, imagino que preciso de um cooler de mais respeito que o box da intel hehehe Com o box, tenho os seguintes numeros: Idle 38-40 ; Full: 48-52 (quando comprei era I=34 / F=44, mas isso nao vem ao caso) Andei olhando e gostaria de gastar no maximo 150 e minha prioridade é SILENCIO...já bastam os coolers da placa de video! Achei uma opções: Cooler Master Hyper 212 Plus R$ 78,32 Ruído: 13 ~ 32dBA Cooler Master Hyper N520 : R$98,10 Ruído: 19dBA Cooler Master Hyper N620 R$ 150 Nível de Ruído: 16~28 dBA Cooler Master V6 R$130,50 Ruido: 19dbA Cooler Master Vortex Plus R$ 65,00 17 - 35 dBA Cooler Thermaltake Contac 30 - R$ 122,32 / 15 ~ 33.2 dBA ZALMAN CNPS 10X Performa R$149,15 17~24dBA ±10% (RC24P Conectado), 17~36dBA ±10% (RC24P não conectado) [RC24P = resistor] COOLER MASTER V8 R$175,75 Nível de Ruído: 17 - 21 dBA -> Este só seria opção se realmente compensasse muito os $25 a mais. Por enquanto estou mais inclinado a pegar o N520 ou o V6. O primeiro por ser menor (quanto menor, melhor, mas não é fator de descarte). OBS: Se esse Dummy OC der certo, há possibilidade de eu tentar algo mais "agressivo" no futuro (leia-se daqui 8 meses, 1 ano). E aí???? Config i7 920 @ 2.66 Radeon 4850X2 RAID 0 2x 500Gb 3x 2Gb DDR3 1333mhz Fonte Corsair 750HX
  3. Galera, o pessoal de outro forum me deram sugestoes e resolvi o problema...foi formatando mesmo. Resolvi deixar explicito para o caso de alguem um dia tiver o mesmo problema e nao souber responder
  4. Ah cara...to ficando sem ideia de tentativas Talvez se você levar em uma assistencia, eles tem uma placa de video equivalente pra testar e ver se resolve. Mas não esqueça de pedir isso e ficar ao lado observando...tem muito lugar louco pra dizer que tem problema e pegar seu $...por isso que evito ao máximo levar o meu. Se você tiver um amigo com uma placa equivalente para você emprestar e testar, melhor ainda...tipo, você leva seu pc na casa dele, faz o teste la mesmo e ja devolve. Não sei se você tem noções de hardware, mas placa de vídeo é muito tranquilo...é só desparafusar do gabinete tirar e encaixar a autra. É só as duas serem do mesmo tipo (PCI-Express / PCI / AGP)..sabe qual o tipo da sua? Imagino que já eliminou as possibilidades de ser software. Já rodou o Memtest pra verificar suas DDR?
  5. Nos testes da GPU as texturas também ficam zuadas? Já tentou atualizar o DirectX? você não falou se ocorre em todos os jogos ou só no COD4... Instala o COD4 em outro pc e testa para ver se o problema persiste. Acho que você pode parar de gastar suas energias teste de hardware, pois isso tem muito cara de software... A nao ser q seja na memoria da GPU (corrigam se estiver errado)
  6. cara se você nao disser mais detalhes, ninguem vai conseguir te ajudar...nao esqueça que não estamos em frente ao seu pc....terá que descrever tudo quando o pc trava (em que tela)? o que esta fazendo quando ocorre o problema? o que já fez pra tentar corrigir? com q frequencia ocorre? reinicia também? qual a configuração do pc?
  7. Acredito que é até besteira perguntar, uma vez que já deve ter feito isso, masss você já tentou reinstalar o jogo?...Acontece sempre no mesmo mapa? O problema acontece com jogos de mesmo peso gráfico?
  8. Enfrentei duas vezes a dificuldade igual a sua. Nas duas vezes era fonte. Na primeira vez eu tive que trocá-la (E olha q era ma confiavel: da OCZ) Na segunda vez (com uma Corsair 750HX) foi só trocar os cabos que alimentavam a placa de vídeo (trocar = usar o outro que a fonte tem...não levei em assistencia) O meu problema também começou com jogos e depois tava travando até em Paint hauehuae Se fosse eu, eu primeiro mudaria o cabo, depois tentaria obter uma fonte de mesma potência de um amigo ou de outro pc pra ver se tudo se normalizava. Vá dizendo o que já foi feito para irmos eliminando OBS: tudo o que souber fazer sozinho, FAÇA! Evite levar em assistência. Eu levei em duas na minha época e nao me resolveram nada, apenas fizeram o diagnosticos errado: falaram que era placa-mãe, troquei e o problema tinha continuado. $$ gasto a toa Espero que tenha nocoes de instalacao hardware
  9. Informação adicional: Os HDs do RAID 0 são reconhecidos normalmente. Naquela tela do ICH10 do boot aparece: Bootable Yes e os 2 HDs em verde. O que acabei de fazer: Quando instalo um HD com um Windows 7 antigo (build 7264!!), ele bá boot normalmente OBS: preciso dos arquivos do RAID... (poucos, mas seriam muito bom os ter novamente hehe) UPDATE: Com esse HD que funcionou, testei os cabos e as portas SATA que uso no RAID. Deu td certo. Será problema de um dos HDs ou uma formatação parece que resolveria??
  10. Oi pessoal! Baixei um jogo via torrent (com av atualizado) e quando cliquei para instalar o micro reiniciou. Nao imaginei que tivesse sido isso e cliquei de novo o jogo e novamente o micro reiniciou, MAS dessa vez em diante ele trava em Verifying DMI Pool Data............ _ Busquei no forum e na internet e já fiz a seguintes coisas: 1- Limpei os contatos da placa de video e memorias 2- Substituí os cabos SATA do meu RAID 0 3- Fiz vários "Clear CMOS" 4- Mudei uma config da BIOS que fez aparecer 1 vez "Update Sucess" depois do ponto onde trava, mas tb nao resolveu 5- Tentei pegar um Restore Point, mas dá erro 0x80070005 (System Restore did not complete successfully, Your computer's files and settings were not changed) Procurei e falam que é o anti-virus, PORÉM estou fazendo isso a partir de boot do DVD do Windows 7 6- tentei apertar f8 para iniciar em modo de segurança, mas só começa a progredir se faço isso com o DVD do W7 no drive. Todavia o boot em safe mode trava em "Please Wait..." Por favor, manifetem-se..nem que for pra dizer: "Cara...nao sei o que sugerir"! São poucos arquivos no meu RAID 0 que nao tenho cópia, mas farão falta. Config: i7 920 @ 2.66 6gb DDR3 1333 2x 500gb RAID 0 Pl. mae: EVGA 3x SLI Radeon 4850 X2 Agradeço desde já Abraço

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×