Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

jroliveira36

Membros Juniores
  • Total de itens

    5
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre jroliveira36

  • Data de Nascimento 09-08-1980 (37 anos)

Informações gerais

  • Cidade e Estado
    Uberaba
  1. Caros amigos, Estou com um notebook importado HP Pavilion DV 1428DX que tempos atras apresentou o seguinte problema ele não carregava o sistema, com isto ele foi levado a uma assistencia. O técnico fez o seguinte trabalho: ele teve que soldar algo ( que a principio eu não lembro agora) e que esse tipo de reparo era comum em notebooks dessa marca. E que tambem esse problema poderia reaparecer. Contudo o aparelho funcionou normalmente durante tres meses, quando o problema voltou. Retornei com o notebook e eles repararam de novo. E mais uma vez depois de um tempo ele voltou a ter o mesmo problema. Se alguem tiver ideia do que seja e poder ajudar, desde já agradeço....
  2. Valeu amigo, vou tentar agora as 18:00 hrs... assim que tentar, volto aqui e falo se deu certo... João muito obrigado mais não deu certo, tentei até ligar direto no modem mas continua do mesmo jeito.
  3. Boa tarde amigos, Estou com um problema, tenho uma rede, que um dos hosts (S.O. XP) não está recebendo pacotes (as outras máquinas estão normais), notei também que ela tá com 10 mbps quando que o normal das outras máquinas é 100 mbps. Já fiz o comando PING LOCALHOST e estava tudo normal... Se alguém quiser perguntar qualquer coisa vou atualizar de 10 em 10 minutos... desde já muito obrigado.
  4. Eduardo, O drive foi baixado da internet, ele foi instalado depois de umas 3 tentativas, quando ele foi instalado na maquina que a impressora está ligada ela funcionou normalmente. Quando eu coloquei ela na rede a maquina local deixou de imprimir, porém as outras maquinas da rede imprimem normalmente. Quando mando imprimir da maquina local, a mensagem é que o drive não está instalado corretamente. porém como se o drive não esta instalado corretamente se outras maquinas da rede imprimem. Ah o Scanner dela funciona normalmente. Grato pela atenção.
  5. Bom dia, trabalho numa empresa em que uma Sharp AL 1540cs esta compartilhada em rede, todos os computadores da rede imprimem nela normalmente, apenas a maquina em que ela esta ligada não imprime. Se alguem puder me dar uma luz eu agradeço..... O S.O das maquinas é win xp professional sp3.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×