Ir ao conteúdo
  • Cadastre-se

cicevidaloka

Membros Plenos
  • Total de itens

    16
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre cicevidaloka

  • Data de Nascimento 22/04/1987 (32 anos)

Informações gerais

  • Cidade e Estado
    sao paulo
  1. si eu encontrar um de 500 w boa eu vou comprar si naoeu fk com a de 400 w mesmo agradeço pela paciencia de todos e pela atençao obg..
  2. então por inquanto vou pegar so a fonte pra poder usar minha placa de video nova depois junto um qualquer e troco td de uma vez essa ai de 400 W roda tranquilo né ?
  3. E que minha placa-mãe já esta um pouco velha ai eu queria saber de uma boa
  4. Ai galera adquiri uma placa de video nova uma GTS 450 da evga ai resolvi comprar uma placa-mãe 775 lga que de suporte a meu processador mais que tenha suporte a memoria ddr3 também e que seja boa e compativel com essa nova placa de video pode ser de qualquer marca desdi de que seja boa segue as configuraçoes atuais do meu pc: processador: Core 2 Duo E7500 2.93 Ghz placa-mãe : POSMIG31AG HD : MAXTOR 160 GB Memoria: 3 GB DDR2 Fonte: Positivo Modeleo:SL-8270BTX(A) Placa de video: 8400 GS da NVIDIA o leitor de CD e cartao eu nao achei os nomes mais e td original da POSITIVO (nao pretendo trocar o processador pois acabei de comprar) Agredeço pela atençao de todos desdi já!
  5. Bom pessol de tanto espera recebi a tela azul novamenti estta ela aqui! http://img37.imageshack.us/img37/4773/p1000246b.jpg espero que possam dar uma olhada pra mim agradeço desdi já!!
  6. bom galera eu estava feliz ate 1 min atrás coloquei a placa de video novamenti passei o dia td no pc e nada a menos de 1 min o pc deu uma travada e apareceu a tela azul dnv so que dessa vez era bem maior mais nao deu pra registrar porque foi muito rápido alguém sabe como fazer para poder ver o erro ?? pra eu poder postar aqui o erro ?
  7. Amigo amanha estarei testando minha placa de video vou por ela dnv pra ver si da algum erro e postarei dnv caso acontece algo! obrigado pela atençao valeu!
  8. Bom Amigo eu fiz o que você recomendo e tentei instalar o seven, bom depois de 8 tentativas consegui instalar na penultima tentaviva apareceu um erro diferenti e logo depois consegui instalar o seven ultimate vou deixar a imagen do erro pra quem puder da um olhada ai pra mim eu agradeço!! Muito obrigado Amigo agora to usano o seven dnv agora e so esperar pra ver si nao da nenhun erro! Obs: to sem placa de video ^^ to com medo de por e da zica no windows e também retirei um dos pents to so com 2 gb de raw vou deixar assim por enquanto; o erro foi esse aqui o ! http://i53.tinypic.com/2q1v2nq.jpg espero que possam dar um olhada pra mim agradeço desdi de já!Obrigado pela atençao de todos e muito obrigado Deivid!
  9. Amigo quando eu marquei a primeira opção que você falo e clikei em definir apareceu pra mim reiniciar ai eu fui clikar em reiniciar ai deu tela azul mais foi muito rápido deu nen tempo de ver =/ vou tentar instalar o seven agora pra testar vai que da certo
  10. Caro Deivid eu ja desconectei varias vezes tipo ai vai a foto que tirei espero que possa ver http://imageshack.us/photo/my-images/571/p1000238m.jpg/ espero que você possa dar uma olhada ai pra mim!! agradeço a atençao!! OBG;
  11. Caro deivid eu retirei os pentes de memoria fiz a limpeza, troquei de penti e retirei a placa de video ocorreu o mesmo erro =/ tentei varias midias já menos por pendrive porque nao sei como faz!! Caro frankeinfruit poderia mi explicar como faço essa mudança ?? porque nao achei no setup e nao sei como fazer!agradeço desdi de ja to a espera de um milagre kkkkk!! E tipo meu hd e sata MAXTOR STM3160815AS 160 gb!! caso isso ajude em algo ta ai a marca dele !! Obrigado pela atençao de todos;
  12. Sim so duranti a instalação do seven ! vou retirar a placa de video e deixa so a orboard e vou fazer uma limpeza nos pentes de memoria vai demorar um pouco e assim que eu fazer eu volto ao forum !!obrigado pela atençao!
  13. iaew pessoal estou com um problema aqui no meu pc na hr de instalar o windows seven ultimate 32 bits e 64 bits tentei as duas instalaçoes e as duas apareceram o mesmo erro! traduzi o erro que diz assim o: Um problema foi detectado eo Windows foi desligado para evitar danos ao computador. motorista_não_IRQL_menor_ou_igual se esta é a primeira vez que você vê esta tela de erro de parada, reinicie o computador. se a tela for exibida novamente, siga estes passos: certifique-se de qualquer novo hardware ou software está instalado corretamente. se essa for uma nova instalação, pergunte ao seu e fabricante do hardware ou software as atualizações do Windows que você possa precisar. Se os problemas persistirem, desative ou remova qualquer hardware ou software instalado recentemente. Desative opções de memória BIOS, como cache ou sombreamento. Se você precisar usar o modo seguro para remover ou desativar componentes, reinicie o computador, pressione F8 para selecionar as opções avançadas de inicialização e selecione modo de segurança. Informações técnicas: *** Stop: 0x000000d1 (0xe43b43bb,0x0000001c,0x00000000,0xe43b43bb) o que e mais esquisito e que uso o xp e nunca deu erro de tela azul e ja usava o seven e agora nao consigo mais usar; meu pc tem os seguintes componentis: placa-mãe;POS MIG31AG Processador core dois duo E7500 3 GB RAW DRR2 800 Mhz e uma placa de video NVIDIA 8400 gs porque tipo penso eu si fosse algum erro de hardware devia dar tela azul com o xp também né ?? espero que alguém possa ai mi dar alguma ideia do que seja e mi ajudar ai para que eu possa usar o seven de novo Agredeço desdi de já a atençao de todos ai!!!
  14. Sim ela aponto lá o nome certo sim Core dois duo E7500 @ 2.93 ghz !!

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...