Ir ao conteúdo
  • Cadastre-se

Simforoso

Membro VIP
  • Total de itens

    5.369
  • Registro em

  • Última visita

Tudo que Simforoso postou

  1. @Yan_ Nem todas, a minha Asus TUF X570 veio com a primeira BIOS lançada pra placa. Comprei ela fim de julho desse ano.
  2. @Índio Capixaba Quais seriam as peças do PC? (marca e modelo)..
  3. @Jeong Yeon Pode ser de qualquer marca, mas evite Colorful que a BIOS é bem ruim, além da construção da placa ser muito ruim.
  4. Olá pessoal da moderação! Bom dia/tarde/noite! Seria possível criar um tema mais escuro para o fórum? Esse fundo branco cansa muito os olhos, mesmo com o brilho no mínimo. Eu lembro que tinha um tema mais escuro antes.... Apenas uma sugestão, abraços!
  5. Pessoal pelo que li esse problema é só as CX e TX da Corsair que estão explodindo? Eu tenho uma HX750 adesivo cinza, com chave 12V single/multi, 80 plus Platinum e 100% modular, comprada na Kabum em 18.12.2018, uso 12h/dia na máquina da assinatura tudo tranquilo. Devo me preocupar? Eu procurei exaustivamente no tópico algo sobre as HX com adesivo cinza (sem ser as HXi mais antigas) e não achei nada, por isso estou levantando essa questão, pois não posso arriscar minha máquina. A Corsair deu 10 anos de garantia nessa HX750, a garantia da kabum de 1 ano já acabou, logo se a fonte de
  6. Se o R5 1600 for o normal, pode usar tranquilo em qualquer placa A320. Se for o 1600 "AF" que é mais moderno, talvez tenha que atualizar a BIOS. Caso não tenha certeza se é AF ou não, ao comprar a placa-mãe, peça que a loja atualize a BIOS pra você. Lojas como Kabum, Terabyte e Pichau costumam atualizar a BIOS se você pedir. No seu lugar comprando esse kit eu já pedia um update de BIOS que sempre melhora o desempenho e funcionamento dos CPUs tanto AMD como Intel.
  7. @LobodaFerra Cara pra começar: qual seu provedor, que te oferece 35Mbps? Muitas vezes o servidor não tem capacidade para atingir a velocidade máxima (pelo jeito você está nesses servidores "ilegais", aí complica mesmo).... sua internet, num bom servidor, deveria fazer download a 4,37MB/s (note o "B" maiúsculo de byte, não confunda com os 35Mb "b" minúsculo de bit). Os provedores vendem o pacote em Mbps (megabits por segundo), enquanto o Windows mostra sempre em bytes/s. Isso confunde muita gente. Faça um teste rodando o site http://www.speedtest.net e veja se a velocidade está bate
  8. @Kanda Silva Eu tive em 2011 um 2500k com cooler box da Intel e não esquentava tanto. Veja se o seu dissipador não tem muita poeira, e experimente trocar a pasta térmica do cooler, limpando a que tem aí com um papel higiênico com álcool isopropílico. Não coloque muita pasta. E coloque pasta de qualidade como Mx4 e/ou AS5, nada de Implastec da vida.
  9. @silva231 Minha atual RTX 2070 chegou à pouco a 79ºC jogando Red Dead Redemption 2 e não tive qualquer problema... está tudo stock e nada foi mudado na velocidade de coolers... é normal que VGA esquente bastante. Eu tenho 4 fans de 200mm e um de 140mm e mesmo assim esquenta, imagina se é um gabinete que mal e porcamente tem um fan na frente e/ou só um atrás.. esquenta mesmo....
  10. @ÉderRibeiro É isso aí cara, deixa no automático tudo, desliga o afterburner (caso fique monitorando uso de GPU, FPS, etc) e vai se divertir!
  11. @Patrickgtbr Normal oscilar o WiFi com esse cable modem aí.... a maioria dos cable modem da NET/Claro são ruins o WiFi, eles garantem mesmo no cabo de rede... meu cable modem aqui Sagemcom 3486 é razoável o sinal WiFi... uso 99% do tempo no cabo de rede então tá de boa.... parece que eles estão com uns cable modems docsis 3.1 novos que estão melhores no WiFi, mas nunca testei... a real é que se você quer um WiFi com o mínimo de perda e ter 100% da velocidade, só colocando um roteador WiFi mais forte e deixando teu modem da NET/Claro em bridge mesmo.
  12. @Patrickgtbr Está usando no cabo de rede ou WiFi? Qual o cable modem que você tem aí?
  13. @ÉderRibeiro Tranquilo, deixo automático minha RTX 2070 e irei deixar automático também a futura RTX 3080. Pode ficar sossegado que o projeto dessas placas de renome como a Galax são muito bem pensados e feitos para instalar e jogar, sem ficar enchendo a cabeça com o que não precisa.
  14. @vPeetry Experimente trocar o DNS no modem ou no roteador... experimente os do Google (8.8.8.8 e 8.8.4.4)...
  15. @Douglas Rolos Roteador "também da NET" você diz modem? Se sim, só o técnico da NET/Claro pode fazer ele funcionar: tem que cadastrar o MAC no datacenter deles da sua região. Se você tem 120 ou 240Mb provavelmente vai ganhar um modem roteador novo, com dual band no WiFi, etc. Só abaixo de 120Mb que geralmente a NET Claro coloca um modem usado e/ou recondicionado.
  16. @vPeetry Qual seu modem/roteador amigo? Já experimentou outro cabo de rede RJ45?
  17. @PlayerUzumaki Concordo com o amigo... deixa tudo padrão na BIOS e vai jogar amigo, relaxa que seu Ryzen está de boas. 100~200MHz não vão mudar nada na tua jogatina, podes ter certeza.
  18. @ÉderRibeiro Deixa no automático os fans amigo... essas placas novas são bem "espertas", pode ter certeza que se esquentar muito ela vai dar um jeito de subir os fans pra normalizar rapidamente a situação. Besteira ficar criando perfil de fan... placa moderna não tem necessidade, só se você está "obcecado" por manter a placa FRIA, só vai desgastar os fans, acumular poeira, etc.... mas aí é com você.
  19. @Jhonnatan Olivetti Klarosk Provavelmente é um tipo de vírus ou malware que está causando isso. O ideal seria fazer uma instalação limpa do Windows.
  20. @Otávio Fianco Vende seu kit placa-mãe e cpu e pega um kit AMD (B450+Ryzen 3 ou 5)... não vale investir em Intel atualmente, ainda mais 6ª e 7ª gerações que já eram literalmente, 4/8 já é passado.
  21. @vpmaciel Pra autocad eu não recomendo, recomendo a partir de um Ryzen 5 ou Core i5 da geração atual..
  22. @misterjohn Muito caro se não é pra jogo.... pegue um de membrana, não mecânico...ou se quiser mecânico olha no ML os da Redragon que são ótimos e tem preços bons.
  23. @JGN-BRA A fonte era pra segurar tudo, nem overclock tem... o i7 gasta bastante mas fonte de marca não ia fazer feio. Veja o socket de dia com uma lupa e veja se não entortou algum pino... se entortou tente arrumar com MUITA calma, senão fica pior ainda. Boa sorte!
  24. @JGN-BRA Por que você quer saber? A máquina não dá sinal de vida, é isso? Para um CPU queimar só metendo tensão absurda nele na BIOS/UEFI e mesmo assim as BIOS já vem programado as tensões seguras, mesmo que você queira, não é fácil danificar um processador. O que acontece muito é ENTORTAR os pinos (no caso de AMD) ou do socket (no caso da Intel).
  25. @Lix Funciona de boa, essa configuração vai consumir muito menos de 400W no pico de uso, e mesmo que consumisse 400W, as fontes da Corsair trabalham com componentes de extrema qualidade, capazes de fornecer até mais potência do que o rotulado, embora claro não seja recomendado, no caso pegar-se-ia uma mais potente, mas não é seu caso, definitivamente. Pode usar tranquilo.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: ebook Redes Wi-Fi

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!