Ir ao conteúdo
  • Cadastre-se

GeanVictor

Membros Juniores
  • Total de itens

    12
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre GeanVictor

  • Data de Nascimento 30/09/1991 (28 anos)

Informações gerais

  • Cidade e Estado
    Rio de Janeiro
  1. Problema resolvido. Instalei equipamentos 5.8ghz e o sinal chegou uma maravilha. Agradeço a atenção.
  2. Bom dia a todos. Gostaria que me dessem uma luz. Tenho um ap router que estava funcionando uma maravilha. por causa de camera de circuito interno fui mexer em portas. agora meu ap router não acessa mais a internet nem as configurações. Como reverter sem prescisar resetar?????? Tenho vários MACs de amigos como obte-los novamente????
  3. Para o Alexandre Magnus - Eu utilizo o modelo mais vendido pela AP Router inclusive todos são e só esse que está desse jeito e não é ele pois já testei outro, Com relação a intrusos tenho certeza que não tem. Internet via adsl sem oscilações as outras fazem marcação certinho sem oscilar somente essa mesmo oscila. Para o Gilmar já tentei todos os canais e o resultado é o mesmo.
  4. Boa Noite. Tenho um mini provedor para abastecer uma turma de amigos. Tenho um AP com uma antena de grade (25dbi) apontadas uma para cada direção. Em uma das direções da o seguinte problema: Envio 10mb... Chega lá os 10mb.. só que por algum tempo. depois a velocidade cai para 1 mb depois de repente vai para 3, 1,10,5 e assim sucessivamente ou seja fica oscilando muito. O ping quando normal fica em 45 e quando está ruim chega a 280. A distância não é longa (cerca de 1,5 km sem barreira ( de um morro para outro)em termo de sinal está ótimo (75%). Estou em 2.4 ghz já me falaram que teria que mudar esse ponto para 5.8 ghz só que antes de investirmos quermos ter certeza. E ai será que terei que mudar de equipamento? OBS: Já troquei de aps (utilizo ap router), troquei a cabeação, troquei a antena, troquei até a fonte e tudo no mesmo resultado. OBS2: Entre os dois morros (pontos) existe um imenso galpão e se olhar em linha retas os ponto um pouco para a direita existe redes de alta tensão desse galpão. OBS3: As outras 3 funcionam sem problemas inclusive uma com a distância de 8km dá pra entender??? rsrs (Todas em 2.4 ghz) Bom aguardo por uma luz. Um abraço a todos.
  5. Boa Noite. Tenho um mini provedor para abastecer uma turma de amigos. Tenho um AP com uma antena de grade (25dbi) apontadas uma para cada direção. Em uma das direções da o seguinte problema: Envio 10mb... Chega lá os 10mb.. só que por algum tempo. depois a velocidade cai para 1 mb depois de repente vai para 3, 1,10,5 e assim sucessivamente ou seja fica oscilando muito. O ping quando normal fica em 45 e quando está ruim chega a 280. A distância não é longa (cerca de 1,5 km sem barreira ( de um morro para outro). Estou em 2.4 ghz já me falaram que teria que mudar esse ponto para 5.8 ghz só que antes de investirmos quermos ter certeza. E ai será que terei que mudar de equipamento? OBS: Já troquei de aps (utilizo ap router), troquei a cabeação, troquei a antena, troquei até a fonte e tudo no mesmo resultado. OBS2: Entre os dois morros (pontos) existe um imenso galpão e se olhar em linha retas os ponto um pouco para a direita existe redes de alta tensão desse galpão. OBS3: As outras 3 funcionam sem problemas inclusive uma com a distância de 8km dá pra entender??? rsrs (Todas em 2.4 ghz) Bom aguardo por uma luz. Um abraço a todos.
  6. Utilizo roteadores para espalhar o sinal wireless sendo de um certa distância sai desse base via cabo e vai até a localização de cada roteador. No caso do switch ele suportaria bem todos os 6 roteadores sem nenhuma perda ou alteração??????
  7. Boa Noite a todos. A minha dúvida é a seguinte. Possuo uma VELOX de 10mb. Já utilizo 5 roteadores. ex. Do modem vai para o primeiro (base). Desse primeiro base ele abastece os outros 4 roteadores. Gostaria de saber como posso aumentar o numero de portas sem perder a qualidade. Já tentei utilizar uma saida do de base para outro base 2 e aquela saida utilizado passei para o base 2 e acrescentei os outros roteadores só que não ficou legal o ping falha e e fica muito alto tipo o base 1 fica em 45/60 já o base 2 fica 90/145 e a internet não fica muito rápida. Qual é a melhor coisa a fazer? Um abraço a todos e desde já agradeço a luz.
  8. Pow valeu a atenção descobri que quem estava com problema era o servidor da hospedagem tudo resolvido em 100% no ar valeu pela dica e atenção um abraço!!!
  9. Boa Tarde amigos do forum!! Estou precisando de uma luz. Então a situação é o seguinte... criei uma página no publisher 2007 e depois pedi para publicar. Após isso apareceu um arquivo index.htm (página principal) e com ela uma pasta index_arquivos. Até ai tudo na boa, a página funciona perfeitamente. Só que quando fui enviar para o site da hospedagem ( Ele utiliza o programa FILEZILLA) e o arquivo falhou e com muita insistência descobri o problema, a hospedagem não aceita arquivos em pasta ou seja eu teria que enviar a index.htm e todas as imagens juntas tudo numa mesma pasta. A minha dúvida é a seguinte. Como faço para salvar a publicação tudo em uma única pasta ou seja a index.htm e todas as suas imagens e NÃO o pagrão que é index.htm + uma pasta index_arquivos com todas as imagens dentro? OBS.: Já tentei colocar a index.htm dentro da pasta arquivos_index e deu a seguinte mensagem: A PASTA DE DESTINO É UMA SUBPASTA DA PASTA DE ORIGEM. Desde já agradeço a atenção e a ajuda. Um abraço a todos.
  10. Bom dia vmosconi valeu pela dica já estarei colocando em prática um abraço
  11. Olá amigos estava querendo tirar um duvida. Tenho 3 roteadores espalhados mandando sinal sem fio. O sistema que eu implantei foi o seguinte: MODEM ADSL -> manda para o ROTEADOR 1 ->esse manda para o ROTEADOR 2 ->esse manda para o ROTEADOR 3 em sequencia. Notei que o ROTEADOR 3 é um pouco mais Lento que o 1 e o 2 talves por motivo de ser o último a receber internet e também porque depende da passagem pelo 1 e pelo 2. Queria saber se mudando o sistema para: MODEM ADSL -> ROTEADOR PRINCIPAL e desse usar uma porta LAN para o 1, outra LAN para o 2 e outra LAN para o 3. Será que resolve?? Desde já agradeço valeu

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...