Ir ao conteúdo
  • Cadastre-se

Hatolee

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre Hatolee

  • Data de Nascimento 01-01-1990 (28 anos)

Informações gerais

  • Cidade e Estado
    Maceió, Alagoas
  1. Olá, pessoal! Estava procurando um notebook de no máximo R$ 1500 para agora na Black Friday da semana que vem, mas com processador i3 só encontrei recomendações de preços bem acima; ou então de notebooks com processador Celeron. É pra minha irmã, o notebook dela quebrou e ela precisa de um novo para trabalho e estudos. É o que ela vai usar: navegação, leitura, estudos, ferramentas do office e internet. Na verdade R$ 1500 já está acima do que ela pode pagar (ou seja, não dá pra ir mais além). Coloquei esse valor pra arredondar. Quais alternativas boas atualmente para abaixo desse valor? Desde já, agradeço! Abraço
  2. @jose84 , obrigado pela sugestão. Segui o tutorial e fiz da forma que o rapaz ensinou. Mas nem assim resolveu o problema. Não sei porque isso acontece, é muito estranho! Se alguém tiver alguma outra alternativa para solucionar, eu agradeceria muito rs Abraço!
  3. Bom dia, pessoal! Atualmente tenho um Moto G2 que diz possuir espaço de armazenamento disponível (varia entre 600~800 MB), porém o celular e o computador informam um valor menor (entre 20~150MB). Às vezes ele informa que tem 0 disponível! INFORMAÇÕES DO CELULAR • Smartphone: Motorola Moto G (2ª Geração) Dual Chip Desbloqueado • Android: 6.0 • Tela 5" 8GB 3G WiFi • Data: Comprei em outubro e chegou em novembro/2015 (ou seja, já vai fazer 3 anos de uso... será por isso?) • Não tem cartão de memória. É só o espaço interno de 8GB. ARMAZENAMENTO E ERRO Quando vou em “Configurações” > “Armazenamento e USB”, o celular diz o seguinte: Deveria sobrar mais espaço, mas quando conecto ao computador ele diz: O CCleaner avisa que há 637 MB livres, porém o celular continua dizendo que só tem 133 MB. O que pode ser? Onde foram parar os outros 500 MB? O QUE JÁ TENTEI FAZER Pesquisei várias vezes e tentei as alternativas abaixo: 1) “Configurações” > “Armazenamento e USB” > Limpar os dados em cache (não resolveu) 2) Sempre passo as fotos e vídeos pro notebook e apago os arquivos enviados do WhatsApp (não resolveu) 3) Instalar e executar o CCleaner (não resolveu) 4) Instalar e executar o Clean Master (não resolveu) 5) Hard Reset no celular (resolveu por 1 semana, mas depois o problema voltou e pior) Alguém sabe o que está acontecendo ou poderia ajudar a solucionar? Abraço!
  4. Olá, pessoal. Estou procurando um notebook pra mim e outro pra minha irmã, ambos tendo os requisitos abaixo: - 8 GB RAM DDR4 - 1 TB de HD - Placa de vídeo dedicada - Boa autonomia de bateria Notebook 1: É mais para trabalhos de escritório, jogos e edições de vídeos - Faixa de preço: R$2000 Notebook 2: É para estudante de arquitetura, que mexe com Revit, autocad, renderizações pesadas etc. - Faixa de preço: R$ 3000 - Processador: Core i7 de 7ª geração Venho pesquisando e me sentindo perdido com tantas opções, com medo de achar estar fazendo um bom negócio e no final me decepcionar. Para o Notebook 1 encontrei o Samsung X23 NP300E5M-XD1BR e para o Notebook 2 encontrei o Dell Inspiron i15-5567-A40B. Estes são bons ou hoje (junho/2017) há opções de melhor custo-benefício? Abraço
  5. Que bom que as dicas ajudaram, AbraaoQueiroz o/ Abraço Olá, Wallacesvfc, a opção aparece depois que você clica no vídeo e clica em "MP4 AVC/H264", vou tentar postar uma imagem, espero que ajude
  6. Olá, tudo bem? Olha, vou te dizer como eu fiz: 01 - Depois de instalar, só escolher o(s) vídeo(s) que quer converter apertando em "Adicionar Vídeo" 02 - Daí vai aparecer um quadro pra você escolher as configurações, mas logo na primeira aba (Perfis de vídeo) tem a configuração pré-determinada que eu usei, acho q tá como a 5ª opção (MP4 AVC/H264) 03 - Daí clica na opção e vai na parte lateral, e desce a barra de configurações até chegar em "Avançado". Você só precisará alterar manualmente duas coisas: - No primeiro "Target Filesize (MB)" escolha o tamanho final do seu vídeo. Faça testes antes de converter uma temporada inteira, pois se colocar um valor muito baixo, a perda de qualidade vai ser perceptível, dependendo de quanto tempo de duração é o vídeo, e da qualidade do arquivo original. - No segundo "Two pass encoding" o padrão é "No", mas mude e sempre deixe em "Yes". Essa opção serve pra repassar o vídeo convertido, pra que haja o mínimo possível de perda de qualidade. Demora mais tempo pra converter, mas o resultado é realmente excelente. 04 - Aperta em "OK" e vai aparecer toda a sua lista de vídeos a serem convertidos. Clique para converter e espere. Dependendo do computador que você usar pra converter, pode demorar pouco ou demorar muito. E deixa ele convertendo quando não tiver sendo usado, e nem baixando coisa. No momento da conversão, deixa o computador sem fazer nada além de convertendo os arquivos. A qualidade final do vídeo usa formas muito sensíveis pra chegar lá, então é bom deixar o computador trabalhando apenas nessa tarefa. Espero ter ajudado Abraço
  7. Pessoal, obrigado pelas respostas. Eu fiz uns testes nos que recomendaram, e passei a usar o Video to Video Converter 2.9, ele tem o q eu queria, q é a pessoa definir o tamanho final do vídeo, e sem perder a qualidade de forma q dê pra perceber. Transformei episódios de desenhos de 300 MB em episódios de 50 MB, sem mudar resolução e não percebi perda de qualidade, mas talvez dê pra perceber se for assistir em uma tela de tv gigante. A perda de qualidade acontece quando é com vídeos onde há pessoas reais, mas pra desenhos e animes, ele é excelente ^^ Ahhh, o Megui tb é muito bom, a versão mais recente, na época em q o testei, não tinha a opção de escolher o tamanho final do vídeo, então peguei uma versão mais antiga (q agora n lembro qual é), e tb deu certo, foi excelente. Se eu n escolhesse a opção do tamanho final, o tamanho n ficava nem próximo do q eu queria. Mas na versão onde eu podia escolher, não tinha a opção de colocar vários de uma só vez, então eu tinha q ir colocando de um por um, o q era bem chato, sendo q era mais de mil arquivos de vídeo. Então me deparei com o Video to Video Converter e além de colocar todos os vídeos de uma vez, e precisar configurar apenas uma vez tb, ele tinha essa opção de definir o valor final, e aí o arquivo final ficava com um resultado próximo (diferença de 1MB~4MB pra mais ou pra menos), e o mais importante: a perda qualidade ficava imperceptível
  8. Pessoal, eu vejo que há por aí vídeos de alta qualidade, com tamanho muito pequeno, sempre no formato MP4 ou MKV, porém se eu converter usando o FormatFactory ou outro conversor comum, o tamanho não diminui, às vezes fica até mais pesado, e ainda há uma perda grande na qualidade da imagem. Por exemplo, filmes blu-ray de vários GBs que o pessoal deixa pesando menos que 1GB, e não dá pra perceber a perda de qualidade (sempre há perda, mas nesses casos não dá pra notar, então não faz diferença). Eu vejo também episódios de desenhos antigos ou de seriados, que conseguem deixar a um tamanho muito pequeno, e com a qualidade como se não tivesse nem mexido no arquivo original. Então procurei saber como faziam isso, e me deparei com os programas HandBrake e MeGUI, segui vários vídeo-tutoriais no youtube, segui tudo à risca, o passo-a-passo, mas meus vídeos não diminuíam 50%, 80% do tamanho, eles simplesmente diminuíram muito pouco ou nada. Só que cada tutorial fala uma coisa diferente, não sei qual deles é o correto. Eu testei o HandBrake em um vídeo .AVI de 180MB, e ele diminuiu apenas para 177MB, eu esperava metade, ou pelo menos 100MB. Alguém que entende dessas coisas pode me dar umas dicas? Eu quero deixar meus vídeos com tamanho bem pequeno, porque gosto de mantê-los armazenados acabo não tendo os de qualidade muito boa, por causa justamente pra ficar economizando espaço.
  9. O pc estava travando na hora de ligar, o windows dizia que havia erros na inicialização, às vezes ligava, às vezes não ligava e o windows ficava repetindo verificações na memória. E quando tá ligado, às vezes ele trava também (normalmente quando estou instalando algum programa) e nada funciona, nem mouse, teclado, nem mesmo o botão de desligar do gabinete, e a única maneira é desligando direto da fonte. Já formatei 3 vezes, e logo após a primeira formatação, o computador travou depois que instalei os drivers e fui instalar programas que uso (KM Player, FormatFactory etc). Depois travou e ele não carregava o Office, avast ou outros programas, o windows dizia que não estavam instalados. Formatei de novo e não instalei os drivers do cd da placa de vídeo (GeForce), porque achei que podia ser problema na peça ou não sei, não entendo de hardware. Mas hoje passou a dar esses avisos e vi que o problema podia não ser o que eu estava achando (memória ou placa de vídeo) e sim do HD: Sendo que 3 meses atrás levei o computador pra colocar um novo driver de cd/dvd, aí falaram que aproveitaram e também fizeram uma limpeza. Cheguei em casa, liguei o pc e testei, deu tudo certo, desliguei e fui dormir. No dia seguinte o computador não ligou mais, e ficou quase 1 semana sem ligar. Liguei pra loja e eles disseram que o problema não foi com eles, que só fizeram uma limpeza, usaram aspirador e não tinham nada a ver e pediram pra levar pra lá de novo se eu quisesse. Levei e ficaram enrolando uns dias, alegando estarem sobrecarregados, quase uma semana depois ligaram dizendo que o computador ligou normalmente e não havia problema, e que só fizeram outra limpeza, então nem cobraram. Mas depois disso o computador passou a ter esses problemas, não sei se foi coincidência. Então baixei um programa de verificação de estado do disco e ele apontou isso aqui: Vi num fórum um rapaz com o mesmo problema desses avisos, será que vou precisar mesmo trocar o HD?
  10. Pessoal, comprei um roteador D-Link Wireless N 150 Home Router Dir-600 e fiz exatamente o que o manual e os tutoriais que vi na net falam... O problema é que quando tento acessar o ip pra configurá-lo (http://192.168.0.1), dá falha no carregamento :/ Fui no ipconfig e aparecem a configuração de 4 adaptadores, o primeiro é o Adaptador Ethernet Conexão Local, cujo Gateway Padrão é um ip que começa com 187., que não tem nada a ver com o ip que o manual do roteador pede pra eu acessar (se eu acessar esse, vou pra uma página da internet que assino, mostrando o tempo que estou conectado). Os outros 3 são Adaptador de túnel, será que é por isso? Fiz a parada do ping e também não tem resposta :/

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×