Ir ao conteúdo
  • Cadastre-se

mariopolidoro

Membros Juniores
  • Total de itens

    2
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre mariopolidoro

  • Data de Nascimento 08-04-1967 (51 anos)

Informações gerais

  • Cidade e Estado
    Juiz de Fora, MG
  1. O programe driver easy até "enxega" a placa, consegue disponibilizar o drive e instalá-lo, mas depois que o programa é instalado, continua na mesma,ou seja, quando se clica para ver os adaptadores de vídeo continua exibindo somente o standard video graphics adapter. Vou ver se o problema é na fonte, como alguns me disseram...
  2. Boa tarde, me registrei hoje no forum e estou com um problema parecido. Tenho um PC, que roda win 7 e resolvi instalar uma placa offboard Radeon HD 5550 (PCI-e). Contudo, após espetar a placa no slot, ao ligar o pc, o win 7 automaticamente detecta o hardware e instala o drive pra essa placa, no caso a "standard VGA graphics adapter". quando tento atualizar o driver ele não aceita informando que o windows verificou que o driver instalado já é o mais atualizado. O que pode estar ocorrendo? Do jeito que tá ele roda como uma placa simples de vídeo. (até o aero foi automaticamente desativado, após a instalação da placa. antecidamente grato a quem puder ajudar. Seguem dados do meu pc: Placa-mãe: MSI - K9N6PGM-F Chipset: nVidia GeForce 6100V Processador: AMD Phenom X4 (AMD Phenom 9650 Quad-Core Processor) Memoria: 4 gb Sistema: Win 7 Ultimate 64

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×