×
Ir ao conteúdo
  • Cadastre-se

Feenix

Membro Pleno
  • Posts

    150
  • Cadastrado em

  • Última visita

Reputação

21

1 Seguidor

Sobre Feenix

  • Data de Nascimento 01/01/1995 (27 anos)

Informações gerais

  • Cidade e Estado
    MG
  1. Reparei que quando eu desconecto a fibra do modem não pinga o segundo ip que aparece no tracert, que é o gateway, e que até então pensei ser do modem. O modem é um NEXU ONU EPON, ele é só uma caixinha quadrada pequena, que só tem a entrada da fibra e a saída do cabo de rede, não entendo muito bem, mas esse aparelho poderia ser apenas uma ponte direta até um dispositivo da operadora, talvez até o poste? E o problema estar ou no cabo da fibra ou no poste? Porque o tempo de resposta desse dispositivo está muito instável, acredito que possa ser esse o meu problema.
  2. Fiz o teste aqui, o ping do meu roteador está 100% ok, porém o ping para o modem está muito instável, ele fica em 2ms de repente começa a subir para 11ms, 20 ms, 100ms, as vezes chega a bater 559ms, como pode ver nos prints: No tracert para o domínio do google por ex aparece o seguinte: o primeiro é meu roteador <1ms, depois o modem que fica com o tempo instável, como mostra os prints, depois o servidor local da minha operadora com 3ms (antes do ip aparece o dominio tipo "ip(separado por tracinhos)-minhaoperadora.com.br.(ip)), depois aparece outro da minha operadora com 11ms, da mesma forma do anterior, com o domínio antes, só muda o ip e acrescenta o gru, certamente um servidor em são paulo da minha operadora, depois aparece mais 3 ip e o último é o servidor do google. Todos os ips que aparecem da para dar ping de boa e nenhum tem perda de pacote e todos com tempo de resposta bons e estáveis, exceto o segundo, que é meu modem. Porém em alguns domínios, como por ex o youtube.com, twitch.tv, e servidores de jogos que eu testei (fortnite e o da valve), aparece mais um ip do tipo domínio logo após o da minha operadora, igual o que aparece da minha operadora, só que com domínio axis1.com.br, e aparecem bem mais rotas que o google e outros sites q testei, pesquisando todos eles são ips da amazon.com.br, exceto esse axis1 que é um ip do tipo local, igual do provedor, roteador.... Esse axis1 não da para dar ping no ip dele, sem contar que quando esse axis1 aparece após o segundo servidor da minha operadora, aparecem várias linhas com asteriscos dizendo 'esgotado o tempo limite do pedido', e os demais ips que aparecem não da para dar ping em nenhum, ficam todos com 100% de perda, apenas no último da para dar ping, que é o servidor final. Sobre esse tempo de resposta do meu modem oscilando, o que poderia ser? testei cabo de rede, não apresentou problema, testei vários cabos de redes diferentes e n não é problema com os cabos, o que poderia ser? O ping no modem é o único que há essa variação, em todos os outros o máximo que tem de variação é 1ms.
  3. Estou enfrentando perda de pacotes na minha internet há uns 2 dias, não é em sites ou servidores em específico, é geral, em todos os jogos, youtube, twitch, etc... Mas não está havendo variação de ping ou download, ping continua bem estável, download é estável, mas está tendo muita perda de pacote. Monitorando a estatistica da rede dentro de jogos da para notar que essa perda acontece geralmente de 1 em 1 minuto durante uns 5 segundo com perda entre 1-3%, as vezes acontece de fica entre 15-25% por 5 segundos, e outras vezes 8-15 de perda constante por 1 minuto, e tem hora que fica normal por uns 20 minutos, mas depois volta com as perdas de pacotes. Isso acontece tanto no PC quanto no xbox series. Fica muito ruim de jogar pois o jogo fica dando umas travadas. Já tentei mudar dns, já tentei trocar os cabos de rede, já deixei o roteador e modem desligados por várias horas, e nada. Antes de ligar para a minha operadora queria saber se o problema estaria aqui na minha instalação ou com a operadora. Tem como descobrir isso?
  4. @Mikhail Kosevich Volkov Baixei e não há nenhuma informação do modelo.
  5. O Redragon Storm Elite (M988) e o Storm (M808) são idênticos fisicamente, e nele não vem absolutamente nada sobre de qual modelo se trata, a única coisa que veio é um fita adesiva colável na ponta do cabo usb com as informações, mas parece ser algo extremamente fácil de ser removido e colado um de outro modelo. Existe alguma forma de verificar se recebi de fato o modelo M988 e não o M808?
  6. Tô montando um pc novo, eu comprei um gabinete Riotoro CR1088, ele veio só 1 fan 120mm na parte frontal, e vou adquirir um de 80mm para a parte de tras (que é o que esse gabinete suporta na parte de tras). Só esses 2 fan já seria suficiente para esse gabinete? Meu setup: i5-11400f + b560m steel legend + gtx 750ti (é temporário, mas pretendo em um futuro breve uma rtx 3060) esse é o gabinete:
  7. Eu já tenho o i5-11400f, comprei algumas semanas atras em promoção por 900 reais Então compensa pegar o b560m mesmo, certo?
  8. É da intel, para o processador i5-11400f
  9. H570 Pro4 por 999 reais e B560m Steel Legend por 1045 reais, o que compensa mais? Dizem que o chipset H570 é superior ao B560, mas a versão steel legend é mais completa do que a Pro4... como não pretendo fazer overclock nem nada, o que seria melhor para mim, o b560 steel legend, ou o h570 pro4? Edit: possuo o processador i5-11400f.
  10. Então, como eu disse anteriormente, está tudo completamente desabilitado, mas esse hyper-v vez ou outra insiste em ficar ativo novamente. Não só com adaptador de rede, vez ou outra aparece um adaptador de video do hyper-v, disco do hyper-v... Mas sobre a dúvida do tópico, é possível instalar o windows home tendo o windows pro?
  11. o principal que mais me incomoda: hyper-v, mesmo desabilitando COMPLETAMENTE isso ele continua ali, tipo isso:
  12. Sei que ao contrário não é possível, quem tem o windows home não pode instalar o pro, mas quem tem o pro pode instalar a versão home? Esse excesso de processos e programas do Windows 10 pro, que são completamente inúteis, estão me incomodando, e não há como desativar (já tentei de todas as maneiras), então gostaria de mudar para a versão home, seria possível isso?
  13. eu fiz isso, mas ainda assim continua a mesma coisa :/
  14. Estou com um problema no meu xbox series s, depois que instalei um pacote de textura do jogo warzone, parece que meu series s apresentou problemas, agora nenhum jogo fecha completamente, eu clico para "terminar" o jogo, mas se eu iniciar o jogo novamente ele inicia instantaneamente de onde eu fechei, ou seja, inicia o quick resume, mesmo se eu 'desligar completamente' o console lá nas configurações, eu ligo novamente o console, inicio o jogo e ele inicia o quick resume. Alem do mais a qualidade do gráfico, tanto nos jogos (qualquer jogo) quando na dashboard, estão muito ruins, completamente pixelizados e borrados. Tentei mudar a resolução do console, colocando 720p, 1080p, 1440p, 4k, e nenhum faz diferença, parece que não está mudando a resolução, mesmo que consta lá no console a resolução que eu coloco não faz nenhum efeito, se eu deixo 720p ou 4k está exatamente a mesma coisa. Percebi que quando se abre o menu nas aplicações/jogos (quando aperta o botão menu do controle e aparece opções do jogo/app tipo adicionar a um grupo, terminar, etc...), ao abrir esse menu ele abre em uma resolução extremamente baixa, todo embaçado e borrado, e uns 1 ou 2 segundos depois ele fica nítido. Já testei com outro cabo hdmi, testei em outro monitor, e nada. Desinstalei o jogo e continuou a mesma coisa. Restaurei o console e continua. Antes estava normal e perfeito, só começou a acontecer isso depois que instalei o pacote de textura alta resolução 4 do warzone (eu já tinha instalado os outros 3 antes, daí lançaram o novo 4 poucos dias atras, instalei, e meu xbox series s ficou assim). Alguém sabe o que foi que aconteceu, e como resolver isso?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!