Ir ao conteúdo
  • Cadastre-se

julioancel

Membro Pleno
  • Total de itens

    40
  • Cadastrado em

  • Última visita

  • Qualificações

    0%

Reputação

5

Sobre julioancel

  • Data de Nascimento 25/03/1994 (27 anos)

Informações gerais

  • Cidade e Estado
    lrv - mt
  1. A fonte é uma 80 plus 500w da aerocool, e a VGA é só uma GTX 1050 ti, creio que suporte tranquilamente
  2. Ola pessoal, eu tenho um Ryzen 5 1400, e um placa-mãe ASRock b450m steel legend. Sou completamente novato em OC, vi videos e fiz pelo programa da AMD, e não via BIOS.... Depois de testes de 30 minutos de benchmark ( e depois algumas horas jogando ), eu cheguei a seguinte configuração : Clock de 3200mhz para 3600mhz tensão de 1,25 para 1,30 Tentei 3700 em diversas tensões e sempre dava erros no benchmark, entao deixei pelos 3600 mesmo. A minha duvida é, isso vai diminuir muito o tempo de vida do processador? Ele ja tem 3 anos de uso ( sempre usado em stock, ja que minha antiga placa-mãe era uma simples a320m). As temperaturas no teste de stress não passaram dos 58°C ( tenho um watercooler ). Deixei a config no modo gaming, e ligo so na hora que vou jogar, fora isso deixo em stock.. não vou ter problemas né? Posso ficar tranquilo e seguir de boas né? Fora isso coloquei os 16gb ram 2666mhz para 3000 MHz, e fiz um pequeno OC na GTX 1050 ti pelo msi afterburner
  3. Ola, comprei uma b450m ASRock steel legend, e ela não esta detectando meus 2 SSD sata ( não é NVMe ), ela so detecta meus 2 HD, mas meu Windows e coisas principais estão nesses SSD. Ja mexi muito nos cabos, troquei, tentei um por um sozinho, e nada, os SSD nem por reza, acessei o PC com um linux via pendrive, e não aparece os SSD no gerenciador de disco... não sei o que fazer, não aparece na BIOS de jeito algum, ja mexi em tudo que é configuração e até mais cedo em outra placa-mãe eles funcionavam perfeitamente. Ja atualizei a BIOS, e agora estou bootando um Windows executavel no pendrive, pra tentar atualizar driver de processador da placa-mãe, não sei mais o que fazer.
  4. Olá pessoal, queria perguntar aqui quanto eu peço em uma placa-mãe ASUS A320M-K/Br, que está com defeito em 1 slot de ram, porém absolutamente todo o resto funciona perfeitamente... comprei uma b450m e vou por essa a venda assim que ela chegar, penso em pedir uns 300, 250, pois tem o frete pra atrapalhar também ( moro no interior do MT ) Basicamente 1 pente de ram está estragado e quando liga o PC, ela fica 1,2 minutos na tela da placa-mãe e depois starta o sistema e funciona perfeitamente, ta com isso faz 2 meses já, tem 3 anos de uso a placa.
  5. Olá, mais pro fim do mês vou trocar minha placa-mãe, porque minha simples a320m parou de funcionar um dos socket de ram e fica 1 min na tela da placa-mãe quando liga o PC, então ta morrendo a coitada kkkk, e vendo as opções de preço, optei pela b450m, pra poder um dia fazer upgrades e oc... e tambem porque as X e Z são carissimas... Mas ai me vejo num dilema, investir cerca de 100, 200 reais a mais numa ASRock B450M Steel Legend, que tem uma construção mais parruda, ou pegar uma b450m mais barata? Meu PC atualmente é um ryzen 5 1400 GTX 1050 ti 16 gb ram ( 2x8 ) 2666 MHz 500 gb SSD, 1tb HD. porém pretendo por um ryzen 5 3600x ou de geração mais nova se for trocar ano que vem, e quem sabe um dia trocar a VGA ( quando tiver mais barato que um carro ). E outra pergunta, consigo pegar uns 100, 150, 200 reais nessa a320m? com 1 slot de ram morto kkkk
  6. vou começar pelos 500 e ir baixando aos poucos, e vendo o que oferecem, porque vai junto a ram e o hd
  7. vou tentar vender ele completo, ja meter na olx e mercado livre, só n tenho saco de ir no boca a boca nas assistencia aqui porque vão ofertar 100 conto e olhe la kkkkkkkk
  8. Queria saber a opinião de vocês sobre o preço pra um notebook que teve curto na placa-mãe e não funciona a placa wi fi também é um CCE win ultrathin ht345 tudo isso aqui está funcionando: Processador I3-3217-U ( intel graphics ) Tela touchscreen, 4gb ram ddr3, hd 500gb, teclado, bateria, webcam, audio porém a placa de wi-fi não funciona e tem curto na placa-mãe, ele liga, roda as fans e em 2 segundos desliga, levei em 2 assistencias, não o condenaram, mas nao arrumaram por falta de peça, então comprei outro e vou tentar vender esse para quem quiser usar as peças ou até arrumar e revender ou usar Mas não faço ideia de por quantos da pra vender isso, vejo no mercado livre preços variados pra todo tipo de notebook estragado e fico mais perdido ainda, sera que pega uns 500 reais? ou nem isso?
  9. ae consegui, tava fuçando aqui no google e via CMD consegui, ja ta uma unica partição de 300gb, valeu pela atenção e ajuda math.pi ^^, por você ter falado que tinha que apagar a partição de recuperação, consegui resolver o problema kk
  10. mas como apaga essa partição de recuperação? se n me engano isso é a parte reservada do antigo sistema, mas n consigo deletar
  11. Acho que estou postando no local correto, se não estiver me desculpem. Seguinte, eu comprei um hd novo instalei windows nele certinho e tudo, ele ta funcionando perfeitamente, o problema é o com o antigo kk este hd antigo tinha 2 partições, 1 de 97 e outra de 200gb, eu tentei juntar essas 2 partições em 1 só mas ta impossivel, fica falando que não tem espaço a situação é essa : ele criou sei la como uma partição de 1mb e tem essa de 97,22gb, as duas não alocadas e que não consigo juntar com a de 200gb nem a paulada.. ja tentei programas, manualmente... preciso de uma ajuda :/, sei que é pouca coisa, mas queria recuperar esses 97gb perdidos ai . Ah e não consigo nem ativa-la mais e deixar como uma partição 97gb, antes tava as duas ativadas. fica dando a seguinte mensagem de erro em todos os casos : Essa antiga partição de 97gb tinha o windows instalado, mas formatei e tirei tudo ><, HELP
  12. Olá , venho pedir ajuda com um problema no meu ping, em jogos ele nunca fica baixo, sempre média de 80--120 ... Minha internet é OI VELOX de 15mb , uso wi fi, pois é impossivel puxar um cabo onde está meu computador, porém já fiz testes com ele conectado no cabo e o ping é exatamente o mesmo, o modem já esta indo para 3 anos de vida, modelo d-link 2500E, com um roteador wi fi d-link dir600, e para os quartos o wi fi vem por um repetidor COMTAC wi fi n 300mbps wn9254. O filtro de linha é novo e não tem nem 2 meses. Não é problema no computador, pois já testei com este pc e mais uns 3 notebooks diferentes e o ping é o mesmo... Chega os 15 mb aqui numa boa, porém independente de estar no wi fi ou via cabo direto do modem, o ping é isso ai 80--120 nessa média, um ping alto para jogos , seja mobas ou fps .. no world of warcraft é algo em torno de 220--280 ( servidor br fica nos estados unidos ). O que posso fazer pra resolver? comprando um modem-roteador, novo e moderno como o : Tp-link Td-w 8961nd , resolveria o problema? e diminuiria o ping para algo mais aceitavel em torno de 40 ou menos?? moro no mato grosso a 2000km de servidores de são paulo por exemplo ... só queria reduzir para algo decente um teste basico: C:\Users\Ancel>tracert www.google.com Rastreando a rota para www.google.com [173.194.42.114] com no máximo 30 saltos: 1 1 ms 3 ms 1 ms 192.168.0.1 2 3 ms * * 192.168.1.1 3 27 ms 26 ms 27 ms ECBA-MT-ROTD-01-Gi0-4-0-0.brasiltelecom.net.br [201.10.209.77] 4 90 ms 110 ms 99 ms BrT-G5-0-1-etce-df-rotn-j01.brasiltelecom.net.br [200.199.193.163] 5 59 ms 78 ms 86 ms xe-0-0-1-ETPN-SP-ROTN-J01.brasiltelecom.net.br [177.2.192.123] 6 79 ms 70 ms 77 ms xe-0-1-1-ETPN-SP-ROTB-J01.brasiltelecom.net.br [201.10.242.116] 7 58 ms 58 ms 58 ms 72.14.194.186 8 86 ms 84 ms 100 ms 216.239.51.230 9 106 ms 108 ms 154 ms 209.85.252.7 10 98 ms 87 ms 102 ms 209.85.247.157 11 86 ms 103 ms 107 ms eze03s16-in-f18.1e100.net [173.194.42.114] Rastreamento concluído.
  13. Olá , eu estou tendo um problema com meu headset ( já tive o mesmo problema com outros headsets ) , o que eu escuto, da retorno no microfone, ou seja, estou skype com amigos e vou jogar cs go por exemplo, eles ouvem os tiros que eu escuto , por causa do meu microfone que reproduz o mesmo , já revirei a internet tentando resolver , e nada .. acho que o problema está na placa de som que é onboard ( na placa mãe ). Então estou pensando em comprar uma off-board para resolver este problema chato ... Uso um headset comum , nada d+ , em uma placa dessas funcionaria tranquilo? http://produto.mercadolivre.com.br/MLB-649505130-placa-de-som-encore-pci-71-enm232-8cmi-mania-virtual-_JM não quero nada profissional, ou coisa do tipo ... uso um headset comum ... e só quero que o retorno acabe ...

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Curso de Hacker Ético

LANÇAMENTO!

CLIQUE AQUI E CONFIRA!

* Este curso não é ministrado pela equipe do Clube do Hardware.