Ir ao conteúdo
  • Cadastre-se

Jetipe

Membros Plenos
  • Total de itens

    65
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

11

Sobre Jetipe

  • Data de Nascimento 28-11-1990 (27 anos)

Informações gerais

  • Cidade e Estado
    Natal
  1. Troquei sim, quando voltei a ligar depois desse tempo parado, eu troquei pasta de tudo, WC, Bios, VGA etc
  2. Gente boa tarde, Desculpem se não é a sessão correto mas não achei mesmo procurando. Uso um notebook x450ld da Samsung conectado em um monitor externo via HDMI, o problema é que quando reiniciei ele parou de espelhar a imagem para o monitor externo. Aconteceu isso semana passada, e tive que restaurar o Windows para um ponto anterior, e volto ao normal. Penso eu que seja algum problema de atualização do Windows 10 ou algo relacionado a isso, pois basta restaura e volta ao normal. Algum tem alguma luz do que pode ser? Não queria ficar restaurando toda vez que acontecer isso. PS: Placa de video 820M, tentei reinstalar os drivers mas diz que não há hardware compatível... PS2: Isso só acontece com HDMI, VGA funciona normal. Obrigado gente!
  3. Bom dia gente, Tenho um computador com as seguintes configurações: Fonte EVGA 600B placa-mãe Asus Rampage III Extreme Processador Core i7 Placa de Video GTX 750 TI Memoria Triple Channel da Corsair 8gb cada Water cooler H100I 5 HDS e 2 fans O Problema é que passe 4 meses viajando, e ele estava funcionando quando sai, após os 4 meses, voltei a ligar o computador. O problema é que passa 5 minutos (as vezes 1 minuto) e logo em seguida ele desliga. E não volta a ligar durante um bom tempo, (de 5 a 10 minutos) Isso pode ser devido a fonte? ou placa-mãe? Já fiz o teste de bancada, infelizmente não tenho outra fonte para testar. Gostaria de saber qual a peça mais provável para dar defeito, a placa-mãe ou fonte nesse caso. A fonte já tem alguns anos, pelo menos uns 2 acho. Se for a fonte, e eu precisar comprar, qual é mais indicada para essa minha configuração? PS: aparentemente não acontece se estiver na BIOS Atenciosamente, Muito obrigado!
  4. Bom dia gente, Tenho um computador com as seguintes configurações: Fonte EVGA 600B placa-mãe Asus Rampage III Extreme Processador Core i7 Placa de Video GTX 750 TI Memoria Triple Channel da Corsair 8gb cada Water cooler H100I 5 HDS e 2 fans O Problema é que passe 4 meses viajando, e ele estava funcionando quando sai, após os 4 meses, voltei a ligar o computador. O problema é que passa 5 minutos (as vezes 1 minuto) e logo em seguida ele desliga. E não volta a ligar durante um bom tempo, (de 5 a 10 minutos) Isso pode ser devido a fonte? ou placa-mãe? Já fiz o teste de bancada, infelizmente não tenho outra fonte para testar. Gostaria de saber qual a peça mais provável para dar defeito, a placa-mãe ou fonte nesse caso. A fonte já tem alguns anos, pelo menos uns 2 acho. Se for a fonte, e eu precisar comprar, qual é mais indicada para essa minha configuração? Atenciosamente, Muito obrigado!
  5. Bom dia, Sou meio leigo no assunto de VBA, apesar de estar estudando bastante ainda não consegui desenvolver muito. E estou tentando resolver um problema que é: Dentro de uma planilha o usuário preencheria os dados necessário, e depois, o Excel faria uma busca em determinado site preenchendo as informações que ele colou, exemplo: Neste caso, a pesquisa retornaria o resultado da pesquisa. O Macro juntaria o resultado das células A90 + B90 + C90 e faria uma pesquisa no google.com.br, e o resultado colocaria na célula D90, por exemplo. O problema é que não sei como fazer o Excel pegar o resultado que foi digitado nas células e fazer essa pesquisa na web e retornar o resultado. Este é só um exemplo, pode ser de imóveis, onde o usuário preencheria as características do imóvel ele faria uma pesquisa no mercado livre, onde lá as boxes de pesquisas seriam idênticas no Excel, por exemplo. Se alguém puder me dar uma luz de como fazer isso, fico muito agradecido! PS: Se for muito complicado escrever aqui, poderiam me indicar que material eu teria que aprender para fazer isso? Estou vendo Macros e VBA mas estou completamente perdido são assuntos muitos complexos.
  6. Bom pessoal, resolvi o problema. Durante meus teste, eu descobri que o leito de HD Externo da Thermaltek que eu comprei estava dando uma curto na ligação eletrica. Foi so desligar ele que tudo funcionou. Obrigado ^^ Adminstrador pode fechar o topico o/
  7. Bom, tenho 3 pentes de Memoria, testei cada uma separado, não creio que seja elas, inclusive fiz a limpeza e não ligou. a fonte, testei outra que 650w da C3 Tech que tenho, e também não ligou, então não creio que seja a fonte, já que ela não tem problemas de mau contato. O motivo da queima da placa de video eu não sei, simplesmente ela parou de funcionar. Testei em diversos outros computadores e ela não funcionava. Inclusive mandei para conserto sem exito. talvez seja uso, se bem que ela tinha 1 ano e alguns messes... Comprei o limpa contatos, vou passar na placa e nos contatos todos para tirar a dúvida. adicionado 45 minutos depois Após passar o limpar contato, em todas as partes da placa-mãe e das memorias, e conectores, não surtil efeito, ela continua sem ligar, alguém tem alguma luz?
  8. Bom dia, Estou com o seguinte problema: A 3 messes queimou minha placa de vídeo, então, comprei outra pelo ebay, que chegou ontem. Então abri meu PC, fiz uma limpeza completa, tirei water cooler, fans, tudo do gabinete e limpei a poeira antes de colocar a placa, e vou admitir, nunca vi tanta poeira na minha vida, e olhe que deixei ele em um canto livre de poeira. Depois de limpar tudo, conectei a placa e liguei o pc, ligou normalmente. Inclusive fiquei preocupado, pois o fio 24v da fonte que liga na MOB, tinha um mal contato chato, que tinha que ficar movendo o cabo pra ela funcionar normal. Hoje pela manhã quando fui religar ele não funcionou, então imaginei que deveria ser o fio da fonte (ou o conector na placa-mãe) Então abri e tentei mexer como sempre fazia e não adiantou. Então enquanto navega em busca de possíveis soluções, ele ligou sozinho, sem eu aperta 1 botão, até estranhei, então desliguei, e religuei para ver se ia ligar novamente. Então ligou e passou 3 segundos +- e logo desligou novamente. Desde então não consegui religa-lo, já fiz teste de bancada e não detectei problemas, só não liga. Essa são minhas configurações: Placa-Mãe: Asus Rampage III Extreme PLaca de video: GTX Asus 710TI 2GB Memoria Ram: Triple Channel, 3 4GB Hyperx - Total 12GB WaterColler H100i Fonte Atx: Corsair 850W Processador: Core i7 OBS: Não acho que seja um problema grave na placa-mãe, ela acende todos os leds e luzes normalmente, consigo mudar o perfil da bios, apertando o botão e tudo. Pode ser problema no cabo ou conector da placa? Vou comprar um limpa contatos e limpar toda a placa para remover qualquer sujeira ou poeira, isso ajudaria? Obrigado!
  9. Bom dia gente, tenho um arquivo em PDF, que converti em HTML para preservar as características de formatação, e depois, traduzi ele no Googletradutor. O único problema é que eu gostaria de converter essa "tradução" para um arquivo em pdf. Porém, já tentei converter em HTML e depois salvar em PDF pelo Chromer, e de diversas formas, e nunca consigo, o arquivo possui 130 páginas e quando tento converter a unica página que vai é a 1ª ou apenas o layout do googletradutor, Alguem tem alguma luz de como fazer isso? Obrigado!
  10. @RS Faria Pronto, abri o computador e verifiquei todas as peças são as seguintes: Fonte: Corsair 80 Plus 600 w Processador: Intel core I7-960 3.2 GHz Memoria: 3x4GB Corsair placa-mãe: Asus Rampage III Extreme Socket 1366 Mil perdões quanto a placa-mãe confundi de III para IV rsrs Creio que seja somente isso, então eu tinha a placa de video R7 360 2GB, sera mesmo um downgrade?
  11. Ta, pode deixar, assim que eu chegar em casa eu vejo a configuração, só não poderei usar o cpu-z pois não tenho como ligar o PC mas a MOB eé essa mesmo . Fã tempo que tenho esse kit, basicamente já troquei 2 fontes, ou 3, 3 placas de video, comprei mais memoria e a MOB e Processador ainda estão em pé, rsrs... A o soquete é LGA 1366.
  12. Freesync seria o que? Ele é um monitor de 24 pol. Mas não é led, e LCD, aqueles full HD.@ClinkLinck e DX12 já que uso windows 10, jogos normais, Arma 3, LoL, dishinored, esses são os que minha irmã joga que eu me lembre... @felipecardoso9 Muiitoo obrigado
  13. @ClinkLinck @Gabriel_Viana @felipecardoso9 Obrigado à todos, nesse caso, uma da nvnvidia ou AMD, o melhor desempenho viria a ser qual? A GT 1030 ou a RX550? I que vocês acham dessas duas propostas?
  14. @Jetipe @felipecardoso9 Mil perdões, não percebi que não tinha dito a fonte, é uma Corsair 600 W Gold 80 ou Plus.
  15. @ClinkLinck Opa, meu processador não é da 3a geração, na verdade é da primeira, ele era um Extreme quando comprei, e já faz uns 5 anos ou mais, foi no lançamento da série Core i7. Bom a minha antiga era uma R7 algumas coisa, tinha 2GB, perdão pela falta de informação, estou no trabalho

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×