Ir ao conteúdo
  • Cadastre-se

Vanessa Leonel

Membros Juniores
  • Total de itens

    10
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Vanessa Leonel

  • Data de Nascimento 21-04-1980 (39 anos)

Informações gerais

  • Cidade e Estado
    Campinas, SP
  1. Olá! Gostaria de saber se é possível fazer quebra de página no excel e adicionar nova paginação a partir da quebra, como ocorre no word. Por exemplo, antes da quebra, páginas 1 a 10, depois da quebra, página 1 a 20. Obrigada
  2. Oi, pessoal. Estou precisando de uma ajuda de vocês. Eu preciso fazer uma planilha onde na célula g12: A12 > 3 --> aparecer na célula g12 a palavra LQ A12 >= 3 --> aparecer na célula g12 a soma a12+b12 A12 = NA --> aparecer na célula g12 a palavra NA Eu tentei fazer um fórmula, mas não está dando certo: =se(a12+b12)<3;"LQ";(a12+b12);se(a12=NA;"NA") Alguém tem uma dica? Obrigada Vanessa
  3. Oi, Osvaldo. Acatei a sua sugestão, e deu muitíssimo certo! Obrigada!
  4. Oi, Osvaldo! Obrigada por me ajudar. A fórmula deu certo. Mas quando continuo colocando os outros intervalos (7,1-7,4; 7,1-8,4; etc) aparece a seguinte mensagem: A fórmula específica não pode ser inserida porque ela usa mais níveis de aninhamento do que o permitido do formato de arquivo atual.
  5. Oi, pessoal. Estou tentando criar uma fórmula para trabalhar com intervalos de valores. As condições são: SE --- Coluna A1 --- Resultado esperado ------- 0,1 - 0,1 --- A1 +1 ------- 0,5 - 1,0 --- A1 ------- 1,1 - 1,4 --- A1+1 ------- 1,5 - 2,0 --- A1 Assim sucessivamente até 30. Eu fiz a fórmula: =SE(E(A1>=0,1;A1<=0,4);A1+1;SE(E(A1>=0,5;A1<=1);A1));SE(E(A1>=1,1;A1<=1,4);A1+1;SE(E(A1>=1,5;A1<=2);A1)) Mas não está dando certo. No resultado aparece #VALOR! Vocês têm alguma dica? Obrigada
  6. Oi, Patropi. Ficou perfeito. Eu mesma alterei o que faltava. Muito obrigada pela ajuda. Obrigada a todos que responderam. Abraços.
  7. Oi, Patropi. Obrigada mais uma vez! http://www.sendspace.com/file/pfi2c2
  8. Oi, Patropi. Que pena! Não deu certo. Aparece uma mensagem de erro e depois o valor zero na célula. Vanessa
  9. Oi, DeejayWesley. Esta fórmula é para "venciddo" e "faltam x dias", porque compara a data de vencimento com a data de hoje. Eu queria incluir a comparação entre a data de finalização e a data de vencimento.Se a data de finalização for menor que a do vencimento será ok. Eu tentei colocar na fórmula, mas não deu certo.
  10. Oi, pessoal. Preciso de uma ajudazinha... F G H Data Vencimento Data Finalização Status 1 21/02/2012 18/02/2012 OK 2 3 Eu queria que na culuna status aparecesse: -faltam x dias para o vencimento, -vencido -ok Eu tenho a seguinte fórmula: =SE(F5="";"";SE(F5-HOJE()<=0;"Vencido";SE(F5-HOJE()<=10;"FALTAM "&F5-HOJE()&" DIAS";""))) Mas falta a fórmula condicinal p/ ok. Obrigada

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

GRÁTIS: minicurso “Como ganhar dinheiro montando computadores”

Gabriel TorresGabriel Torres, fundador e editor executivo do Clube do Hardware, acaba de lançar um minicurso totalmente gratuito: "Como ganhar dinheiro montando computadores".

Você aprenderá sobre o quanto pode ganhar, como cobrar, como lidar com a concorrência, como se tornar um profissional altamente qualificado e muito mais!

Inscreva-se agora!