Ir ao conteúdo
  • Cadastre-se

EdnilsonC2

Membros Juniores
  • Total de itens

    6
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre EdnilsonC2

  • Data de Nascimento 16-12-1981 (36 anos)

Informações gerais

  • Cidade e Estado
    Belem/ PA

Outros

  • Interesses
    Films e seriados
  1. https://www.clubedohardware.com.br adicionado 6 minutos depois Tem o novo Ryzen 3 2200, esse seria melhor? E para adiantar que já preciso ter uma base para comprar. Qual a placa de video indicada? Qual placa-mãe? Agradeço pela indicação.
  2. Tem uma comparação muito boa feita entre os processadores da intel vs Ryzen. E mesmo que em alguns jogos usados no testes a diferença foi pouca, a intel teve melhor desempenho. Depois de muito pesquisar, foi o q mais me levou a escolher o i3 7100, ou o 8100 que tenho visto bom preços nele atualmente... Antes optava pelo i5 7400, vendo que o i3 tava de boa pra mim reduzi custo para uma boa placa de video. Vou ver se acho e posto ae e do próprio club
  3. Boa noite! "dia"! Aproveitando o tópico que atende minhas duvidas, seguirei incluindo novo pedido de sugestão. Estou na luta pra montar um PC que rode o lol e Cabal(preferências), e outros tipo Marvel vs Capcom 3, e nesse top já tá ótimo. Já optei pelo i3 mesmo 7100 ou 8100. Não pretendo economizar muito na placa de video, mas uma que não de gargalo. Então preciso da ajuda nesses 3 itens que acho eu serem fundamentais, os demais compro aos poucos. Aceito sugestões também. Então: Processador i3 7100 placa-mãe __________? Placa de video ______ ? Desde já agradeço.
  4. vou tentar com o chrome, mas no IE8 ta na mesma condição. Obrigado
  5. Essa placa de video vem com conector para alimentação externa. A duvida é a seguinte: uma ponta vai na placa de video sobra duas pontas com 3 pinos cada. Devo ligar os dois cabos na fonte ou so um dos cabos que sobram??? Placa de video: EVGA GeForce 8800 GT 01G-P3-N809-BR Desde já agradeço.
  6. Boa noite! to com o seguinte problema. No youtube alguns videos não estão abrindo, pede instalação de plugin do adobe flash player. Pra minha tristeza e só instalar o plug e o video do youtube e apresentado com uma listra verde no meio, na horizontal. fazendo o filme passar em cima e embaixo... Já desintalei e normaliza, só que nem todos abrem. Por uma infelicodade minha, os que mais eu quero.. A quem possa me ajudar desde já agradeço.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×