Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.

gustavotar

Membros Plenos
  • Total de itens

    111
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

15

Sobre gustavotar

  • Data de Nascimento 24-10-1990 (27 anos)

Informações gerais

  • Cidade e Estado
    Uberlândia

Outros

  • Biografia
    Estudante de Eng. Civil, aficionado por tecnologia, já quase virei programador de Delphi e java '-'
  • Ocupação
    Assistente técnico em grande empresa de telefonia
  • Interesses
    Ajudar e adquirir conhecimentos ;D
  1. Boa tarde! Estou com um problema aqui muito chato, adquiri recentemente um conjunto mais antigo de peças, entre eles uma Asus M2n-X, que está com 4Gb Ram e um processador Athlon64 X2 4000+ e uma Gf 7300. Pois bem, esta placa eu instalei Windows XP (32 bit) para alguns testes e estava tudo ok, funcionando tudo perfeitamente, então passei para o Windows 7 (64 bit) e o som funcionou mas... foi ficando cada vez mais baixo (isso no mesmo dia) até que sumiu e não voltou mais. Pois bem, achei que fosse problema do Driver, e como precisava realizar outros testes aí reinstalei o W7. Mas não voltou o som. Aí, para testar se não era talvez incompatibilidades eu testei voltar para o Windows que estava perfeitamente funcionando e... Não funcionou! As caixas de som e os fones que testei estão perfeitos e funcionando em outro computador sem maiores problemas, está apenas neste aqui.. Peço então ajuda para quem puder me dar alguma luz! Obs.: Já tentei realizar atualização de Drivers para os mais novos, já voltei os Drivers para os mais antigos, já testei a placa, e a mesma informa tudo ok. O som somente não sai, mas no computador mesmo está apontando que está tudo perfeitamente ok!
  2. Realmente está um pouco duvidoso este anúncio... Se reparar bem, ele está informando que "apesar de ser uma excelente placa-mãe, pode ser feito a troca"... hmm estranho isso... e a fonte é de 500W nominais e não-reais... E sua pergunta procede, pode ser que aguente sim, mas se você forçar um pouco mais pode ser que dê problema, aí pode virar uma baita dor de cabeça... Aproveitando o post, que eu posso fazer pra te ajudar? Bem, acredito que este computador também te satisfaça muito bem: http://produto.mercadolivre.com.br/MLB-519451508-pc-vishera-fx-6300-gigabyte-8gb-hd-1tb-fonte-500w-_JM É do mesmo vendedor, e pelo preço cobrado, você pode tentar negociar uma fonte melhor com o vendedor (uma que tenha a classificação real, e seja até um produto aprovado no próprio Clube do Hardware pra não ter dúvida - e repare que no próprio anúncio fica só 100,00 mais caro), e ainda sobra um trocado pra você talvez trocar o mouse/teclado/monitor
  3. Olha talvez talvez uns 700 você arrumava sabendo negociar, mas aí teria que dar um jeito nessa tela.. aí como você tá querendo livrar dele logo, e tem esse problema do HD, que pode talvez indiciar uma desmagnetização em primeiro nível (quando tá começando mas ainda tá sussegado)... Pede uns 650 pechinchando pra 600, e se não tiver resultado pede uns 550.
  4. Realmente estranho... Poste os equipamentos que você tá usando, para que eu possa ver alguma configuração alternativa...
  5. Faz o seguinte: -abre um bloco de notas e cola o que tá logo embaixo: net stop spooler cd %systemroot%\system32\spool\PRINTERS del /f /s *.shd del /f /s *.spl net start spooler -salva com qualquer nome e extensão.bat (exemplo: abc.bat - digita assim em nome do arquivo e clica em salvar) em um local de fácil acesso (área de trabalho por exemplo) -dá um clique duplo no arquivo e espera (se der certo vai abrir uma janela preta, não lembro se chega a fechar sozinho mas enfim). Depois disso ele vai ter limpado os arquivos temporários pra imprimir. É recomendado manter esse arquivo salvo no computador e usar sempre que der 'pau' na impressão (não conseguir parar de imprimir).
  6. Realmente uma situação triste, talvez como recurso possa vender as peças.
  7. Até onde sei, o bloqueio de IMEI que está sendo implantado pela Anatel só vai afetar aparelhos 'piratas' 'xing lings' e por aí.. Esse tipo de bloqueio é útil também em casos de celulares roubados (exemplo: você compra um celular 'passado' por alguém na rua e vai e trava, para de funcionar.. pode ser bloqueio de IMEI solicitado pelo dono do celular verdadeiro). Agora, se o celular vai vir com nota fiscal, garantia e tudo, acredito que não haja porque ter essa dúvida.
  8. Qual a config do seu pc? É estranho mas pode ter sentido o seu computador estar travando o download.
  9. Então, poderia ser talvez só uma pala de cabo Flat mas você já deu o diagnóstico sem perceber: não sai vídeo pra monitor também, então pode ser questão de Mobo loca hehe Leva pra alguém fazer uma análise (gratuita se possível) pra constatar, e aconselho já ir pesquisando uma placa-mãe compativel caso tenha interesse em consertar.. Nesse meu caso foi mais fácil comprar um outro pra cobrir o buraco mesmo, me mandaram um orçamento de 350 pra consertar o problema enquanto tinha achado a placa-mãe completa e nova por 250.. e um note vaio (o que tenho hj) foi 300 na xinxa usadão
  10. Em primeiro momento eu chutaria BGA, tive um problema parecido com um netbook meu e acabou sendo isso.. Também pelo fato de não ligar nem nada, poderia ser HD mass se não está dando post talvez esteja na placa-mãe mesmo. Aí não tem jeito mesmo, vai ter que levar numa autorizada ou pra alguém de confiança pra olhar e dizer com 100% de certeza.
  11. Ah normal ashuashuashuashuashasuhasuh' mas sério, liga na TIM no *222 e vê, que pode ser que seu sinal pode ter sido desabilitado.
  12. Cara isso tá com cara de ser HD com algum problema, ou então falha na placa-mãe mesmo, te aconselho procurar a assitencia da Philco porque o problema é Hardware.. Aliás, tinha um Philco também, me deu 34904589045290349089045 problemas.
  13. requisitos

    Então, mas trabalhar com o quê? Por exemplo, se for com Cad ou coisas do tipo, talvez não seja interessante usar W7, visto que programas deste porte adoram memória RAM e processador.. se for tarefas simples como email, pacote Office ou até mesmo só um sistema de gerenciamento de caixa etc., aí aguenta, mas pode ser que perceba uma perda de desemenho gradual (1~2 horas usando e já fica meio 'lerdo'), dependendo do tanto de programas sendo usados juntos. Então, se colocar já agilize mais 1Gb de RAM para dar conta, e ficar sossegado Ah, dependendo do processador seria bom um up, mas caso seja um 'antigão'. Qualquer coisa pode olhar aqui: http://www.asus.com/Motherboards/P5GC/
  14. requisitos

    Primeiramente seja bem vindo ao CdH Agora em relação a seu questionamento, o Windows 7 pede: -Processador de 1.2 Ghz mínimo (2.4~+ recomendado) -1GB RAM Mínimo (2GB~+ Ram recomendado) -HD 80GB (Quanto mais melhor) -Placa de vídeo compatível com DirectX 9 (qualquer uma funciona, mas aí dependendo da placa não vai rodar certos efeitos visuais, uma placa de vídeo com DirecX10 é o recomendado) -Placa de som compatível com DirectX 9 (só se sua Mobo for muito antiga mesmo, senão é bem provável que é) -Drive de DVD para instalar Olhando genericamente sua configuração vai aceitar sim, mas não vai ficar lá grande coisa.. vai abrir alguns programas e tal, mas rodar jogos ou vídeos pesados pode não ser uma boa ideia. Uma dica seria colocar mais memória e uma Placa de vídeo dedicada (Gf 6200~+ ou X660~+)

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×