Ir ao conteúdo
  • Cadastre-se

Rosenilton37

Membro Pleno
  • Total de itens

    14
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

0

Sobre Rosenilton37

  • Data de Nascimento 17/07/1975 (45 anos)

Informações gerais

  • Cidade e Estado
    Ilhéus,BA
  1. Testei apenas em três PCWARES, mas procurei um colega que trabalha em uma loja de montagem e manutenção e ele está tendo problemas com as mesmas memórias, agora conseguiu um lote de outro fabricante que está usando. Ele monta muitas máquinas básicas, mas todas com placas Intel ou ASUS, sempre 1155. Vale ressaltar que estes módulos só tem bakers em apenas um dos lados.
  2. Dieg@o, Testei os módulos em três placas diferentes, creio que o problema está nas novas memórias 1333 que estão sendo fabricadas, elas não estão sendo compatíveis com as LGA 775 ou 1155.
  3. Olá pessoal, Estou tendo problemas com dois módulos de memórias, ontem recebi dois módulos que infelizmente não iniciaram o PC. As memórias são as seguintes: Memória Kingston 4096 MB (4GB) 1333Mhz DDR3 CL9 - KVR13N9S8/4 Memória 4GB (1x4GB) DDR3 1333Mhz CMV4GX3M1A1333C9 CORSAIR . Testei em três placas mãe ambas PCWARE IPM41-D3, sendo que em duas utilizo a Memória Kingston 4096 MB (4GB) 1333Mhz DDR3 - KVR1333D3N9/4G. Infelizmente não sei o que está ocorrendo, quando ligo o PC ele dar 1 beep longo, dois beeps curtos e outro longo. Não estou entendendo, já que as memórias que uso também são 13
  4. Resolvido. Levei o PC para um amigo que reescreveu a Bios com um gravador de BIOS e a temperatura é de 37º C.
  5. Resolvido. Levei o PC para um amigo que reescreveu a Bios com um gravador de BIOS e a temperatura é de 37º C.
  6. Boa tarde, Gostaria de solicitar dos amigos algumas dicas sobre como solucionar meus problemas de hardwares. Ultimamente minha placa mãe está batendo 105º C em vários programas de monitoramento ( Speccy, Everest dentre outros), imagino que seja falha dos sensores da mobo. Já tentei de várias formas atualizar a BIOS na esperança de corrigir, mas infelizmente se trata de uma porcaria de uma IPM41-D3 da PCWARE, qual só é possível com o disco de inicialização do MS-DOS, todas as minhas tentativas falharam, até consegui criar um USB butável, entretanto, não deu boot. Abaixo minha configuração: Mo
  7. adcarvalho Obrigado pelas dicas, vou analisar as interfaces dos hardwares para me certificar.
  8. Boa noite caros amigos, Ultimamente estou tendo problemas com minha Mobo que chega a 105º C e gostaria de algumas dicas sobre qual pasta térmica pode ser usada no chipset e se posso colocar um cooler na ponte Sul e ponte Norte. Tenho dois modelos de pasta térmica SP-455 SPIRE e IMPLASTEC de bisnaga. Minha configuração é: Mobo: IPM41-D3 CPU: Intel Core 2 Duo E7500 Memória: Kingston 4 + 2 GB Fonte genérica: Link do Brasil Uma Fan de 120mm traseira. Estou aguardando a chegada de peças para substituição. Fonte: Corsair ATX 12V/2.2 430W CMPSU Gabinte: Gabinete Strike X One Preto Mid To
  9. Boa noite pessoal, Estou aguardando chegar um cooler que comprei, mas pouco sei sobre ele. Já li um teste feito em seu antecessor (Cooler Extream ICE2) e gostaria de saber qual a diferença dele para o Cooler Extream. Obrigado.
  10. Bem, como minha mobo ainda não derreteu, creio que seja um erro do sensor. Já tentei de todas as maneiras atualizar a bios, entretanto, só passei raiva, pois minha mobo é uma IPM41-D3 da PCWARE fabricada pela PEGATRON e a atualização da BIOS só é possível criando um disco de inicialização do MS-DOS, já tentei vários programas, mas é quase impossível a maneira como eles descreveram no site da PCWARE. Sendo assim, agradeço pela ajuda e como ainda não sei como fechar o tópico aguardo instruções para fazer. Obrigado.
  11. Sim, sempre estou abrindo o gabinete e limpando todos os hardwares.
  12. Não Dominique12, só tenho o cooler do processador e uma fan traseira. Acabei de medir as temperaturas com o Speccy e veja só o resultado. A MB está acima de 100º C. O que posso fazer para melhorar isso? Operating System Microsoft Windows 7 Ultimate 64-bit SP1 CPU Intel Core 2 Duo E7500 @ 2.93GHz 38 °C Tecnologia Wolfdale 45nm RAM 6,00 GB Dual-Channel DDR3 @ 532 Mhz (7-7-7-20) Placa mãe PEGATRON IPM41-D3 (CPU 1) 105 °C Gráficos Philips 191EL (1366x768@60Hz) Intel G41 Express Chipset Discos rígidos 466 GB SAMSUNG HD502HJ ATA Device (SATA) 41 °C Drives óticos TSSTcorp C
  13. Infelizmente, parece que a temperatura permanece aumentando. Será que vou perder meu PC?
  14. Boa noite pessoal, Estou enfrentando problemas que fogem ao meu alcance, a configuração do meu PC era: MB IPM41-3 -PCware DVD Sansumg HD502DJ- Sansumg de 500 GB Memória- 6 Gb Kingstom Leitor de cartão de memória Fonte das vagabundas que vem montada no micro, mas 450W, mas não sei se é real. Uma fam de gabinete Com um processador Intel Celerom E3400. Recentemente troquei o processador por um Intel Core 2 Duo E7500 e desde então ao usar programas de monitoramento do PC me parece que está em chamas, sou meio leigo no assunto. Portanto anexarei imagens dos testes. Agradeço desde ent

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

livros-black-friday.jpg

SEMANA BLACK FRIDAY
Clube do Hardware

Todos os livros por apenas R$ 9,99 cada!

Eletrônica | Montagem de Micros | Redes