Ir ao conteúdo
  • Cadastre-se

ph2303

Membros Juniores
  • Total de itens

    8
  • Registro em

  • Última visita

  • Qualificações

    0%

Reputação

1

Sobre ph2303

  • Data de Nascimento 23-03-1984 (34 anos)

Informações gerais

  • Cidade e Estado
    Rio Grande do Norte
  1. O tipo de placa é EM_H8316_216B_V2 está na foto anexa, é a mesma do multilaser legacy, a bios está num chip eprom, acho q a única forma é substituir esse chip, visto q não consegui encontrar um local para fechar circuito e fazer o clear cmos.
  2. Um colega de trabalho q é técnico em informática conseguiu retirar a placa, mas não identificou nenhum botão de reset, nem bateria interna. Eu estava vendo, era só uma placa pequena. Não sei o q fazer.
  3. Uso o fedora 28 lxde, fica na tela de login, pedindo senha. Ao instalar outro sistema, segundo o funcionário das americanas, invalidou a garantia. Acho q esse aí eu perdi mesmo. Nunca mais compro positivo!
  4. Além do teclado, o touchpad também não funciona, não consigo entrar no sistema operacional.
  5. O note só tem duas portas usb e nenhuma funciona, abri ele e vi a estrutura interna como nesse vídeo https://youtu.be/8LI2IS2Tmls , desconectei a bateria por uns 15 minutos pra ver, mas nada. Talvez tenha outra bateria menor circular. Mas não vi.
  6. Coloquei o xhci controller em disable e, ao reiniciar, a única tecla do teclado q funciona é a de ligar, portanto, não consigo entrar na bios para desfazer esse erro. Como reseto sem ter q entrar nela?
  7. Resolvi o problema, comprei um intel centrino advanced-n 6235 no ebay e substituí o ar5b225, atualizei para o ultimo driver com o drivermax. O wireless nunca pegou tão bem!!!!!!!!!!!!
  8. Acabei de comprar um notebook samsung np500p4c-ad2br, ele veio com a placa combo atheros ar5b225 e windows 8, no começo o wireless funcionava, mas caia muito, um dia simplesmente é como se o window não reconhecesse o wireless card. Já baixei drivers atuais da ar9485 que é a parte wireless do combo, não funcionou, já fiz recovery duas vezes e nada, e agora no gerenciador de dispositivos tá aparecendo Microsoft Kernel Debug Network Adapter que não tinha. Se tiver queimado, como é possível o bluetooth funcionar se são os dois no mesmo card? Será problema na placa mãe?

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×