Ir ao conteúdo
  • Cadastre-se

Srt2

Membros Plenos
  • Total de itens

    84
  • Registro em

  • Última visita

  • Qualificações

    0%

Tudo que Srt2 postou

  1. @Patropi esta dica resolveu uma parte, mais ela continua agrupando geral e duplicando valores. Fluxo recebemento.xlsx
  2. Ola boa tarde Fiz algumas tentativas e deixei as formulas não consegui trazer a informação correta, ele somou e não separou por bandeiras Fluxo recebemento.xlsx
  3. @Patropi ficou otima assim mesmo! agora vou ver o fluxo para trazer o resumo !
  4. @Patropi entendi, segue a planilha assim na esquerda que tarifa por venda, Ja estou no resumo ao lado fluxo de caixa ! exemplo na coluna P eu consigo trazer o resultado que vendi somente de cielo credito, vou ter que detalhar ? 03_06_20_Parcelamento com PROCV_Patropi V.3.xlsx
  5. @Patropi ola eu consigo inserir mais um procv nesta formula abaixo, =SE(OU(F7="Alelo";F7="Sodexo";F7="Verocard");+PROCV(CONCATENAR(F7;"Tarifa doc");$A$4:$D$17;4;0);"0,00" O alelo alem tarifa doc ele tem a tarifa por venda , eu inserir mais deu mensagem de erro !
  6. @Patropi ok, segue a primeira formula ta ideal, eu inseri uma nova coluna e mais informções na tabela 1 e na tabela 2 formula e somente em caso de voucher, ja fiz algumas alterações! V 01_06_20_Parcelamento com PROCV_Patropi.xlsx
  7. @Patropi ficou otima, segue a planilha com a solicitação, se consegui inserir a dos voucher com valor correto irei conseguir ter a ideia de como conseguir, muito obrigado pela ajuda. 01_06_20_Parcelamento com PROCV_Patropi.xlsx
  8. @Patropi ola boa noite no caso do sodexo, alelo, verocard que alem da comissão tem mais uma taxa tem como somar ou tem que criar uma nova coluna ?
  9. Ola prezados preciso de uma ajuda, criei uma planilha usando as formulas SE - E - OU porém não traz o resultado solicitado, eu quero escolher a bandeira da administradora e o tipo Debito ou credito e ai efetua o calculo da comissão conforme tabela, ela não traz automatico somente se eu escolher manualmente o valor de comissão. Existe esta possibilidade? testePasta2.xlsx
  10. @deciog Faça uma lista dos recebimento e pagamentos pois no calendário você colocou vários validação de lista você quer a lista ? anexo a lista com os recebimentos pois eles possuem taxas diferentes ! Mas é preciso colocar mais informações de recebimentos e pagamentos A validação pode ser retirada ! ela esta separa por meio de recebimento devido as taxa serem diferentes, limpem a validação. clube.xlsx
  11. @deciog tranquilo! Eu sei tentei com proch não funcionou,
  12. @deciog tranquilo, pode fazer sim ! muito obrigado!
  13. @deciog sim é isto mesmo, ela esta anexo hoje eu tenho que preencher tudo manualmente., se for possivel ! vai me ajudar muito na agilidade! clube.xlsx
  14. Minha dúvida é, na planilha tem a aba de contas a receber onde será lançado os valores,. Aba de calendário fica os valores líquidos já na datas que irão ser depositados gerando um fluxo de caixa no calendário, gostaria de inseri os dados somente em uma e o calendário ser preenchido automático existe fórmula para isso?
  15. prezados tenho uma duvida tenho que montar um calendario de contas a receber conforme esta abaixo, onde uma lanço os valores de vendas e na outra ja monta conforme a data qque irá cair em conta corrente clube.xlsx
  16. Srt2

    Excel para trazer as informações

    ola bom dia segue arquivo solicitado ! inserir o comentarios para indicar o resultado da formula teste clube 1.xlsx
  17. I tem PRODUZIDO Recheio de maracuja RECEITA INTEIRA MATERIAL PESO Ultilizado 1 Leite condensando =SEERRO(PROCH(B33;INDIRETO(CONCATENAR(CÉL("endereço";DESLOC('Ficha tecnica receita'!$H$2:$H$10000;CORRESP(B33;'Ficha tecnica receita'!$H$2:$H$10000;0)-1;0));":$I$10000"));LIN('Ficha tecnica receita'!$H$2)+1;0)&"";"") 2 Creme de leite 3 refresco em po mid maracuja =SEERRO(ÍNDICE('Ficha tecnica receita'!H5:H10000;CORRESP('Ficha tecnica receita'!H5:H13;0));"") resultado da formula fica em branco a celula 4 emulsificante =PROCV(B39;'Ficha tecnica receita'!B:K;6;0) resultado da formula #N/D 5 Chantily Base 6 Maracujá 7 ola estou tentando usar as formulas acima para pesquisa a primeira coluna veio corretamente a segunda não vem, porque ? sera da com esta formulas ?
  18. ola boa noite, Prezados montei uma formula para pesquisa porém ela me apresentou alguns erros, 1- esta formula traz a informação correta porém quando não há um dado fica com o numero 0 =SEERRO(PROCH(C$3;INDIRETO(CONCATENAR(CÉL("endereço";DESLOC('Ficha tecnica'!$B$2:$B$5000;CORRESP(C$3;'Ficha tecnica'!$B$2:$B$5000;0)-1;0));":$I$5000"));LIN('Ficha tecnica'!B6)+1;0);"") 2- esta traz a informação #valor =SE(PROCH(C$3;INDIRETO(CONCATENAR(CÉL("endereço";DESLOC('Ficha tecnica'!$B$2:$B$5000;CORRESP(C$3;'Ficha tecnica'!$B$2:$B$5000;0)-1;0));":$I$5000"));LIN('Ficha tecnica'!B8)+1;0);"") eu gostaria que ficasse em branco quando não houvesse informação é possivel ?
  19. Srt2

    Excel para trazer as informações

    é que estas receitas serão produzidas todos os dias, e os produtos que compoe cada receita será deduzida de um estoque, para manter o controle e futuras compras, a planilha de ficha tecnica é a receita inteira esta fixa, essa tabela seria uma nova planilha ? 25_07_18_Filtrar dados conforme critério_Patropi.xlsx
  20. Srt2

    Excel para trazer as informações

    ficou otimo o primeiro, tentei montar os outros e não trouxe conforme você montou ! será que fiz algo errado ? 25_07_18_Filtrar dados conforme critério_Patropi.xlsx
  21. Boa noite, prezados preciso de uma ajuda, na planilha anexo, tem como puxar os dados de uma planilha para outra e calcular Tentei o procv trouxe #ND, como trazer a informações corretas. Existe formula para isso ? ou tenho que criar uma nova tabela como base de dados, separando por colunas para facilitar para o excel ? Pasta1 Clube do Hardware.xlsx
  22. infelizmente não da certo com o procv, veja o anexo eu tenho uma coluna que vai de 1 a 60, em coutra coluna marca a quantidade de vezes que cada numero saiu, como faço para saber qual o numero que mais vezes saiu, olhando manualmente eu vejo que o numero 5 saiu 231 vezes e o numero 3 saiu 190 vezes, tentei as formulas procv e proch e o resultado é #N/D !. a planilha esta anexa caso queira dar uma olhada . A função corresp ele repete o numero exemplo o 4 que saiu 219 e o 23 tambem saiu 219 I J L M 1 197 5 231 2 205 4 219 3 190 2 205 4 219 1 197 5 231 3 190 Pasta12.xlsx
  23. com o procv o resultado #N/D !
  24. Prezados como posso organizar uma tabela, eu montei a base de numeros, e determinei pela numeração eu queria na coluna L e M organizar, eu tentei o proch mais não deu muito certo. I J L M 1 197 5 231 2 205 4 219 3 190 2 205 4 219 1 197 5 231 3 190 Pasta12.xlsx
  25. prezado Patropi Ficou otima, agora na planilha estoque porque a formula não funciona ? testei 3 formula mais não trazem o resultado esperado na coluna F seria o ultimo valor pago e na coluna G o maior valor pago Tentei as formulas abaixo não sei onde eu errei =SE(C3="";"";SEERRO(PROC(2;1/('Compras '!C:C=Estoque!C3);'Compras '!D:D);"")) {=MÁXIMO(('Compras '!C:C=C3)*('Compras '!D:D))} {=MÁXIMO(SE('Compras '!C:C;Estoque!C4)*('Compras '!D:D))} 25_09_17_Máximo matricial_Patropi.xlsx

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Aprenda a ler resistores e capacitores

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!